<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="nl"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="nl"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl"> <!--<![endif]-->
<head>
    <title>Dit willen de partijen met media en publieke omroep | RadioFreak.nl</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radiofreak.nl/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://radiofreak.nl/favicon.ico">
	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.radiofreak.nl/dit-willen-de-partijen-met-media-en-publieke-omroep/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dit willen de partijen met media en publieke omroep | RadioFreak.nl" />
	<meta property="og:description" content="RadioFreak.nl heeft op basis van partijprogramma&#8217;s en de doorrekeningen van het Centraal Plan Bureau (CPB) op een rij gezet wat de 15 partijen uit de Peilingwijzer willen met media. Het gaat vooral over de publieke omroepen, landelijk, regionaal en lokaal. In vergelijking met vier jaar geleden willen minder partijen bezuinigen op media en de publieke [&hellip;]" />
	<meta property="og:url" content="https://www.radiofreak.nl/dit-willen-de-partijen-met-media-en-publieke-omroep/" />
	<meta property="og:site_name" content="RadioFreak.nl" />
	<meta property="article:publisher" content="https://www.facebook.com/RadioFreakNL/" />
	<meta property="article:published_time" content="2021-03-11T08:17:00+00:00" />
	<meta property="article:modified_time" content="2021-03-10T18:58:53+00:00" />
	<meta property="og:image" content="https://www.radiofreak.nl/wp-content/uploads/2017/03/elger_verkiezingen.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@radiofreak" />
	<meta name="twitter:site" content="@radiofreak" />
	<meta name="twitter:label1" content="Geschreven door">
	<meta name="twitter:data1" content="Freek">
	<meta name="twitter:label2" content="Geschatte leestijd">
	<meta name="twitter:data2" content="6 minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.radiofreak.nl/#website","url":"https://www.radiofreak.nl/","name":"RadioFreak.nl","description":"Het laatste radionieuws, luistercijfers, frequenties en stationsinformatie","potentialAction":[{"@type":"SearchAction","target":"https://www.radiofreak.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.radiofreak.nl/dit-willen-de-partijen-met-media-en-publieke-omroep/#primaryimage","inLanguage":"nl","url":"https://www.radiofreak.nl/wp-content/uploads/2017/03/elger_verkiezingen.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://www.radiofreak.nl/dit-willen-de-partijen-met-media-en-publieke-omroep/#webpage","url":"https://www.radiofreak.nl/dit-willen-de-partijen-met-media-en-publieke-omroep/","name":"Dit willen de partijen met media en publieke omroep | RadioFreak.nl","isPartOf":{"@id":"https://www.radiofreak.nl/#website"},"primaryImageOfPage":{"@id":"https://www.radiofreak.nl/dit-willen-de-partijen-met-media-en-publieke-omroep/#primaryimage"},"datePublished":"2021-03-11T08:17:00+00:00","dateModified":"2021-03-10T18:58:53+00:00","author":{"@id":"https://www.radiofreak.nl/#/schema/person/f49d3934eb1ee8c2a54f5c14d81f973e"},"breadcrumb":{"@id":"https://www.radiofreak.nl/dit-willen-de-partijen-met-media-en-publieke-omroep/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.radiofreak.nl/dit-willen-de-partijen-met-media-en-publieke-omroep/"]}]},{"@type":"BreadcrumbList","@id":"https://www.radiofreak.nl/dit-willen-de-partijen-met-media-en-publieke-omroep/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.radiofreak.nl/","url":"https://www.radiofreak.nl/","name":"Nieuws"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.radiofreak.nl/dit-willen-de-partijen-met-media-en-publieke-omroep/","url":"https://www.radiofreak.nl/dit-willen-de-partijen-met-media-en-publieke-omroep/","name":"Dit willen de partijen met media en publieke omroep"}}]},{"@type":"Person","@id":"https://www.radiofreak.nl/#/schema/person/f49d3934eb1ee8c2a54f5c14d81f973e","name":"Freek","image":{"@type":"ImageObject","@id":"https://www.radiofreak.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/1b047e1c818d3e6bc603ce0498b1325e?s=96&d=mm&r=g","caption":"Freek"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RadioFreak.nl &raquo; Feed" href="https://www.radiofreak.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="RadioFreak.nl &raquo; Reactiesfeed" href="https://www.radiofreak.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiofreak.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radiofreak.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.radiofreak.nl/wp-includes/css/dashicons.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://www.radiofreak.nl/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.radiofreak.nl/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.radiofreak.nl/wp-content/tablepress-combined.min.css?ver=12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radiofreak.nl/wp-content/themes/Newsmag/style.css?ver=4.9.6' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.radiofreak.nl/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=b37a2d185c66e85a9217ef5895023b06' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiofreak.nl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.radiofreak.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-1458781-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-1458781-1", {"anonymize_ip":true,"optimize_id":"GTM-WJ8CN5X"});
</script>
<link rel="https://api.w.org/" href="https://www.radiofreak.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radiofreak.nl/wp-json/wp/v2/posts/65125" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiofreak.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiofreak.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<meta name="generator" content="Everest Forms 1.7.4" />
<link rel='shortlink' href='https://www.radiofreak.nl/?p=65125' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiofreak.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofreak.nl%2Fdit-willen-de-partijen-met-media-en-publieke-omroep%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiofreak.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofreak.nl%2Fdit-willen-de-partijen-met-media-en-publieke-omroep%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.11 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.27.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiofreak.nl\/wp-admin\/","wpRestNonce":"481b4184fe","wpRestUrl":"https:\/\/www.radiofreak.nl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1458781-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.radiofreak.nl/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.radiofreak.nl/category/landelijke-radio/",
                    "name": "Landelijke radio"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.radiofreak.nl/dit-willen-de-partijen-met-media-en-publieke-omroep/",
                    "name": "Dit willen de partijen met media en publieke omroep"                                
                }
            }    
        ]
    }
</script>
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-65125 single-format-standard everest-forms-no-js dit-willen-de-partijen-met-media-en-publieke-omroep global-block-template-1 single_template_4 cookies-not-set td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RadioFreakNL" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/radiofreak/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.radiofreak.nl/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiofreak" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-46418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-46418"><a href="https://www.radiofreak.nl/">Nieuws</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166"><a href="https://www.radioforum.nl">RadioForum</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://www.radiofreak.nl/frequenties/">Frequenties</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="https://www.radiofreak.nl/stations/">Stations</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://www.radiofreak.nl/dj-files/">DJ Files</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="https://www.radiofreak.nl/luistercijfers/">Luistercijfers</a></li>
<li id="menu-item-55558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55558"><a href="https://www.radiofreak.nl/awards/">Awards<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-62940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62940"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2020/">RadioFreak Awards 2020</a></li>
	<li id="menu-item-56097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56097"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2019/">RadioFreak Awards 2019</a></li>
	<li id="menu-item-19389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19389"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2016/">RadioFreak Awards 2016</a></li>
	<li id="menu-item-19199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19199"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2015/">RadioFreak Awards 2015</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>jouw gebruikersnaam</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>jouw wachtwoord</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Wachtwoord vergeten?</a></div>
	                
	                
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Vind je wachtwoord terug</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>jouw mailadres</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Stuur Mijn Pas">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.radiofreak.nl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Zoek</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    </div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RadioFreakNL" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/radiofreak/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.radiofreak.nl/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiofreak" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welkom! Log in op je account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>jouw gebruikersnaam</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>jouw wachtwoord</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Vind je wachtwoord terug</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>jouw mailadres</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Er zal een wachtwoord naar je gemaild worden</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.radiofreak.nl/">
                <img src="/logo-radiofreak.png" alt=""/>
                <span class="td-visual-hidden">RadioFreak.nl</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_040 td_block_template_1"><div class="g g-1"><div class="g-single a-18"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RF Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6373416186789684"
     data-ad-slot="5282777389"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.radiofreak.nl/">
            <img src="/logo-radiofreak.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-46418"><a href="https://www.radiofreak.nl/">Nieuws</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-166"><a href="https://www.radioforum.nl">RadioForum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-165"><a href="https://www.radiofreak.nl/frequenties/">Frequenties</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-175"><a href="https://www.radiofreak.nl/stations/">Stations</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-176"><a href="https://www.radiofreak.nl/dj-files/">DJ Files</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-180"><a href="https://www.radiofreak.nl/luistercijfers/">Luistercijfers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-55558"><a href="https://www.radiofreak.nl/awards/">Awards</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62940"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2020/">RadioFreak Awards 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56097"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2019/">RadioFreak Awards 2019</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19389"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2016/">RadioFreak Awards 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19199"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2015/">RadioFreak Awards 2015</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search">
			<form method="get" class="td-search-form" action="https://www.radiofreak.nl/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><article id="post-65125" class="td-post-template-4 post-65125 post type-post status-publish format-standard has-post-thumbnail hentry category-landelijke-radio category-lokale-radio category-regionale-radio tag-tweede-kamerverkiezingen tag-tweede-kamerverkiezingen-2021 tag-verkiezingen" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-entry-crumbs td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.radiofreak.nl/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Bekijk alle posts in Landelijke radio" class="entry-crumb" href="https://www.radiofreak.nl/category/landelijke-radio/">Landelijke radio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Dit willen de partijen met media en publieke omroep</span></div></div>
        <div class="td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.radiofreak.nl/wp-content/uploads/2017/03/elger_verkiezingen.jpg" data-caption=""><img width="1021" height="580" class="entry-thumb td-modal-image" src="https://www.radiofreak.nl/wp-content/uploads/2017/03/elger_verkiezingen-1021x580.jpg" srcset="https://www.radiofreak.nl/wp-content/uploads/2017/03/elger_verkiezingen-1021x580.jpg 1021w, https://www.radiofreak.nl/wp-content/uploads/2017/03/elger_verkiezingen-300x169.jpg 300w" sizes="(max-width: 1021px) 100vw, 1021px" alt="" title="verkiezingen"/></a></div>
            <header class="td-pb-padding-side">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.radiofreak.nl/category/landelijke-radio/">Landelijke radio</a></li><li class="entry-category"><a  href="https://www.radiofreak.nl/category/lokale-radio/">Lokale radio</a></li><li class="entry-category"><a  href="https://www.radiofreak.nl/category/regionale-radio/">Regionale radio</a></li></ul>                <h1 class="entry-title">Dit willen de partijen met media en publieke omroep</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-11T09:17:00+01:00" >donderdag 11 maart 2021 09:17</time></span>                                                                            </div>
            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-content td-pb-padding-side">
        
<p>RadioFreak.nl heeft op basis van partijprogramma&#8217;s en de doorrekeningen van het Centraal Plan Bureau (CPB) op een rij gezet wat de 15 partijen uit de <a href="http://www.nos.nl/peilingwijzer" target="_blank" rel="noreferrer noopener">Peilingwijzer</a> willen met media. Het gaat vooral over de publieke omroepen, landelijk, regionaal en lokaal. In vergelijking <a href="https://www.radiofreak.nl/dit-willen-de-politieke-partijen-met-media-en-publieke-omroep/">met vier jaar geleden</a> willen minder partijen bezuinigen op media en de publieke omroep, of willen ze een lagere bezuiniging. De PvdA, GroenLinks en D66 willen zelfs meer uitgeven dan vier jaar geleden. Veel partijen pleiten voor een reclamevrije publieke omroep.</p>



<p>Het totale budget van alle publieke omroepen (landelijk en lokaal/regionaal) bij elkaar is dit jaar ruim een miljard euro. De NPO krijgt daar zo&#8217;n 800 miljoen euro van. Dit is wat de partijen extra of minder uit willen geven per jaar aan media en de publieke omroep:</p>



<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:100%">
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<figure class="wp-block-table is-style-stripes"><table><tbody><tr><td>D66</td><td>+ 200 miljoen euro</td></tr><tr><td>PvdA</td><td>+ 100 miljoen euro</td></tr><tr><td>GroenLinks</td><td>+ 100 miljoen euro</td></tr><tr><td>CDA / 50Plus / SP / CU / PvdD</td><td>+/- 0</td></tr><tr><td>DENK</td><td>&#8211; 100 miljoen euro</td></tr><tr><td>VVD</td><td>&#8211; 200 miljoen euro</td></tr><tr><td>SGP</td><td>&#8211; 500 miljoen euro</td></tr><tr><td>PVV / FvD / Volt / JA21</td><td>onduidelijk</td></tr></tbody></table></figure>
</div></div>
</div>
</div>



<p><strong>D66</strong> is de partij die het meeste geld erbij wil voor media en publieke omroep, maar daar staat wel tegenover dat de publieke omroep reclamevrij moet worden. Per saldo blijft het budget dus gelijk. Omroepen moeten niet meer afgerekend worden op ledenaantallen, maar &#8216;moderne criteria&#8217;. Welke criteria dat zijn staan er niet bij. Er is ook aandacht voor lokale en regionale omroepen en ook daar moet extra geld naartoe. &#8220;Dit geld moet landelijk worden verdeeld, zodat omroepen niet afhankelijk zijn van financiering van de lokale instituties die zij kritisch controleren.&#8221; D66 wil ook streekomroepen stimuleren.</p>



<p>De <strong>PvdA</strong> wil extra investeren in de publieke omroep en wil dat mediamakers een fatsoenlijk salaris krijgen. &#8220;De inkomsten van de publieke omroep mogen nooit afhankelijk zijn van de grillen van de markt. We investeren daarom extra in de publieke omroep en in regionale en lokale media. We behouden het duaal bekostigingssysteem voor de regionale omroep. De NPO krijgt meer ruimte om nieuwe aanbodkanalen te ontwikkelen en te benutten, met een proportionele vergoeding voor de makers. We willen de buitenproportionele verdienmodellen van bedrijven als Facebook en Youtube inperken en ervoor zorgen dat de makers van creatief materiaal fatsoenlijk worden betaald.&#8221;</p>



<p>Ook <strong>GroenLinks</strong> wil meer geld voor media en publieke omroep en legt de nadruk op de regio. &#8220;We versterken de fondsen voor onafhankelijke journalistiek en maken meer middelen vrij voor streekomroepen. Daarmee verbeteren we nieuwsvoorziening dichtbij huis en versterken we de controle op de lokale en provinciale democratie.&#8221; Daarnaast wil ook GroenLinks dat de publieke omroep reclamevrij wordt. &#8220;En alle producties van de publieke omroep zijn op internet gratis toegankelijk.&#8221;</p>



<p>Een grote groep partijen wil niks veranderen aan de financiering van de publieke omroep, al leggen ze wel accenten. Het <strong>CDA</strong> wil meer ruimte voor regionale programmering op de landelijke netten. &#8220;En we willen extra ondersteuning bieden aan lokale en regionale media die een belangrijke rol vervullen in de nieuwsvoorziening in gemeenten en provincies. Regionale en lokale zenders kunnen ook ingezet worden voor het behoud van de streektaal.&#8221;</p>



<p><strong>50PLUS</strong> geeft aan dat de publieke omroep een belangrijke rol heeft en dat die versterkt moet worden, maar extra geld trekt de partij daar niet voor uit. 50PLUS wil dat er een televisiezender speciaal voor ouderen komt. Ook moeten de lokale omroepen extra ondersteund worden.</p>



<p>De <strong>ChristenUnie</strong> benadrukt dat ledenomroepen de kern van het publieke omroepbestel zijn en moeten blijven. De NPO moet zich dienstbaar aan de omroepen opstellen. Daarnaast moet het minimumbudget in de wet verankerd blijven, om te voorkomen dat de financiering van de publieke omroep voorwerp wordt van snelle politieke besluitvorming. De partij wil ook naar een reclamevrije publieke omroep. De ChristenUnie wil een fonds voor de lokale en regionale journalistiek om redacties te versterken. De partij wil ook kijken of ook bij regionale omroepen met een ledenmodel kan worden gewerkt om bekostiging toe te wijzen.</p>



<p>Ook de <strong>SP</strong> maakt weinig woorden vuil aan het mediabeleid. Ze zijn voor onafhankelijke media, willen toezicht op de algoritmes van social media en een minimumtarief voor freelancers. &#8220;We zetten ons in voor het behoud en de versterking van de onafhankelijke lokale media.&#8221;</p>



<p>De <strong>Partij voor de Dieren</strong> heeft ongeveer hetzelfde in het programma staan als vier jaar geleden. &#8220;Geen verdere bezuiniging op de publieke omroep of de regionale omroepen.&#8221;</p>



<p><strong>Volt</strong> is een partij die sterk op Europa gericht is. In het verkiezingsprogramma wordt niks gezegd over de publieke omroep of media. Wel dat ze de bezuinigingen op de hele cultuursector terug willen draaien. &#8220;Sinds 2009 is de overheidsbij-drage aan cultuur met € 600 miljoen gedaald. De coronacrisis heeft vervolgens juist ook in deze sector grote schade aangericht. Volt wil daarom dat de bezuinigingen, die sinds 2009 hebben plaatsgevonden, worden teruggedraaid.&#8221;</p>



<p><strong>DENK&nbsp;</strong>wil juist bezuinigen op de publieke omroep. 100 miljoen euro per jaar tot 2025 en daarna 300 miljoen euro per jaar. In het verkiezingsprogramma staat niets over media of de publieke omroep.</p>



<p>De <strong>VVD</strong> wil juist bezuinigen. Er moet jaarlijks 200 miljoen euro vanaf. De VVD wil dat de publieke omroep zich richt op de kernonderwerpen nieuws, cultuur en educatie &#8220;en zo reclameluw mogelijk op landelijk, regionaal en lokaal niveau&#8221;. De VVD wil ook een einde aan de plicht voor de publieke omroep om programmering te verzorgen voor een vast aantal landelijke tv- en radiozenders. En een kleinere rol van het aantal leden van omroepen bij de verdeling van de budgetten. &#8220;De NPO maakt programma’s voor alle Nederlanders en niet alleen voor leden.&#8221;</p>



<p>De <strong>SGP </strong>wil flink bezuinigen. Er moet jaarlijks 500 miljoen euro vanaf bij de publieke omroep. &#8220;Het media-aanbod is tegenwoordig zo groot dat de omvang van de publieke omroep veel kernachtiger kan en moet.&#8221; Daarnaast wil de SGP geen reclame meer bij de publieke omroep. Er mag geen euro belastinggeld meer naar sportrechten.</p>



<p><strong>Forum voor Democratie</strong> heeft een heel hoofdstuk in het programma dat heet &#8216;Sandering NPO&#8217;. De partij wil &#8216;ingrijpend&#8217; saneren op de budgetten, maar hoeveel is niet duidelijk. Daarnaast vindt FvD het belangrijk om te weten van welke politieke partij bestuursleden, presentatoren en netmanagers lid zijn. Er mogen maar twee tv-zenders zijn en de NPO moet stoppen met &#8220;ongebreidelde uitbreiding digitale platformen, die concurreren met de markt.&#8221;</p>



<p>Hoeveel geld <strong>JA21 </strong>over heeft voor media en publieke omroep is niet duidelijk, maar de partij vindt dat de NPO bijgestuurd moet worden. &#8220;Dit kan samengaan met een beperking van de rol van het omroep-stelsel tot een aantal duidelijk omschreven taken. Het publieke belang vereist een publieke omroep die deze taken waarborgt en waarvoor commerciële media geen alternatief bieden.&#8221; Hoe dat er dan uit moet zien, staat er niet bij.</p>



<p>De <strong>PVV </strong>wil helemaal af van de publieke omroep. &#8220;Uit alles blijkt dat de politiek-correcte elite partij heeft gekozen tegen Nederland. Deze politiek-correcte afbraak van onze eigen identiteit krijgt vaak steun vanuit het onderwijs en de publieke omroep. Mede daarom moet die publieke omroep worden afgeschaft.&#8221;</p>
<p class="image-credits">Foto: Flickr / Elger van der Wel</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_2_188 td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.radiofreak.nl/tag/tweede-kamerverkiezingen/">Tweede Kamerverkiezingen</a></li><li><a href="https://www.radiofreak.nl/tag/tweede-kamerverkiezingen-2021/">Tweede kamerverkiezingen 2021</a></li><li><a href="https://www.radiofreak.nl/tag/verkiezingen/">verkiezingen</a></li></ul>        </div>

        <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radiofreak.nl/dit-willen-de-partijen-met-media-en-publieke-omroep/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiofreak.nl%2Fdit-willen-de-partijen-met-media-en-publieke-omroep%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dit+willen+de+partijen+met+media+en+publieke+omroep&url=https%3A%2F%2Fwww.radiofreak.nl%2Fdit-willen-de-partijen-met-media-en-publieke-omroep%2F&via=radiofreak">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Dit+willen+de+partijen+met+media+en+publieke+omroep %0A%0A https://www.radiofreak.nl/dit-willen-de-partijen-met-media-en-publieke-omroep/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.radiofreak.nl/dit-willen-de-partijen-met-media-en-publieke-omroep/&title=Dit+willen+de+partijen+met+media+en+publieke+omroep">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.radiofreak.nl/dit-willen-de-partijen-met-media-en-publieke-omroep/&text=Dit+willen+de+partijen+met+media+en+publieke+omroep">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorig artikel</span><a href="https://www.radiofreak.nl/erik-jan-rosendahl-heeft-corona-daniel-lippens-in-quarantaine/">Erik-Jan Rosendahl heeft corona, Daniël Lippens in quarantaine</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Volgend artikel</span><a href="https://www.radiofreak.nl/radiozenders-spelen-vanmiddag-massaal-radar-love-als-eerbetoon/">Radiozenders draaien vanmiddag &#8216;Radar Love&#8217; als eerbetoon</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radiofreak.nl/author/arno/">Freek</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Freek"></span><meta itemprop="datePublished" content="2021-03-11T09:17:00+01:00"><meta itemprop="dateModified" content="2021-03-10T19:58:53+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiofreak.nl/dit-willen-de-partijen-met-media-en-publieke-omroep/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/logo-radiofreak.png"></span><meta itemprop="name" content="RadioFreak.nl"></span><meta itemprop="headline " content="Dit willen de partijen met media en publieke omroep"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofreak.nl/wp-content/uploads/2017/03/elger_verkiezingen.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span>    </footer>

    <script>var block_tdi_3_602 = new tdBlock();
block_tdi_3_602.id = "tdi_3_602";
block_tdi_3_602.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_3_602","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":65125,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_602","tdc_css_class_style":"tdi_3_602_rand_style"}';
block_tdi_3_602.td_column_number = "3";
block_tdi_3_602.block_type = "td_block_related_posts";
block_tdi_3_602.post_count = "6";
block_tdi_3_602.found_posts = "18";
block_tdi_3_602.header_color = "";
block_tdi_3_602.ajax_pagination_infinite_stop = "";
block_tdi_3_602.max_num_pages = "3";
tdBlocksArray.push(block_tdi_3_602);
</script><div class="td_block_wrap td_block_related_posts tdi_3_602 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_602" ><h4 class="td-related-title"><a id="tdi_4_6a5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_602" href="#">GERELATEERDE ARTIKELEN</a><a id="tdi_5_4f6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_602" href="#">MEER VAN DEZE AUTEUR</a></h4><div id=tdi_3_602 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofreak.nl/amerikaanse-verkiezingen-uitgebreid-op-radio-1-en-bnr/" rel="bookmark" class="td-image-wrap " title="Amerikaanse verkiezingen uitgebreid op Radio 1, 3FM en BNR" ><img class="entry-thumb" src="" alt="" title="Amerikaanse verkiezingen uitgebreid op Radio 1, 3FM en BNR" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2020/11/pexels-aaron-kittredge-129112-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/amerikaanse-verkiezingen-uitgebreid-op-radio-1-en-bnr/" rel="bookmark" title="Amerikaanse verkiezingen uitgebreid op Radio 1, 3FM en BNR">Amerikaanse verkiezingen uitgebreid op Radio 1, 3FM en BNR</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofreak.nl/qmusic-laat-luisteraars-stemmen-op-favoriete-de-muziek/" rel="bookmark" class="td-image-wrap " title="Qmusic laat luisteraars stemmen op favoriete muziek" ><img class="entry-thumb" src="" alt="Qmusic studio" title="Qmusic laat luisteraars stemmen op favoriete muziek" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2016/04/studio-plopkap-e1460021459515-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/qmusic-laat-luisteraars-stemmen-op-favoriete-de-muziek/" rel="bookmark" title="Qmusic laat luisteraars stemmen op favoriete muziek">Qmusic laat luisteraars stemmen op favoriete muziek</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofreak.nl/overzicht-radiozenders-in-teken-van-tweede-kamerverkiezingen/" rel="bookmark" class="td-image-wrap " title="Overzicht | Radiozenders in teken van Tweede Kamerverkiezingen" ><img class="entry-thumb" src="" alt="" title="Overzicht | Radiozenders in teken van Tweede Kamerverkiezingen" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2017/03/Zetels_van_Tweede_Kamer-e1489347977294-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/overzicht-radiozenders-in-teken-van-tweede-kamerverkiezingen/" rel="bookmark" title="Overzicht | Radiozenders in teken van Tweede Kamerverkiezingen">Overzicht | Radiozenders in teken van Tweede Kamerverkiezingen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofreak.nl/dit-willen-de-politieke-partijen-met-media-en-publieke-omroep/" rel="bookmark" class="td-image-wrap " title="Dit willen de politieke partijen met media en publieke omroep" ><img class="entry-thumb" src="" alt="" title="Dit willen de politieke partijen met media en publieke omroep" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2017/03/elger_verkiezingen-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/dit-willen-de-politieke-partijen-met-media-en-publieke-omroep/" rel="bookmark" title="Dit willen de politieke partijen met media en publieke omroep">Dit willen de politieke partijen met media en publieke omroep</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofreak.nl/ruud-de-wild-doet-met-oud-regisseur-verslag-van-verkiezingen/" rel="bookmark" class="td-image-wrap " title="Ruud de Wild doet met oud-regisseur verslag van verkiezingen" ><img class="entry-thumb" src="" alt="Ruud de Wild" title="Ruud de Wild doet met oud-regisseur verslag van verkiezingen" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2016/12/Ruud-de-Wild-close-up-e1480585634957-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/ruud-de-wild-doet-met-oud-regisseur-verslag-van-verkiezingen/" rel="bookmark" title="Ruud de Wild doet met oud-regisseur verslag van verkiezingen">Ruud de Wild doet met oud-regisseur verslag van verkiezingen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofreak.nl/negen-lijsttrekkers-te-gast-bij-edwin-evers-en-coen-en-sander-op-radio-538/" rel="bookmark" class="td-image-wrap " title="Negen lijsttrekkers te gast bij Radio 538" ><img class="entry-thumb" src="" alt="Stationsinformatie over Radio 538" title="Negen lijsttrekkers te gast bij Radio 538" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2016/10/Logo-Radio-538-1-238x178.png"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/negen-lijsttrekkers-te-gast-bij-edwin-evers-en-coen-en-sander-op-radio-538/" rel="bookmark" title="Negen lijsttrekkers te gast bij Radio 538">Negen lijsttrekkers te gast bij Radio 538</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_602" data-td_block_id="tdi_3_602"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_602" data-td_block_id="tdi_3_602"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget tdi_6_cc6 td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">3,942</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/RadioFreakNL"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">9,381</span><span class="td_social_info td_social_info_name">Volgers</span><span class="td_social_button"><a href="https://twitter.com/radiofreak"  target="_blank" >Volg</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RadioForum</span></h4>			<div class="textwidget"><div class="td-block-span12"><div class="td_module_8 td_module_wrap" itemscope="" itemtype="http://schema.org/Article"><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=2&t=30729&p=528456#p528456" rel="bookmark noopener" title="Radio 2 algemeen" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">Radio 2 algemeen</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2021-03-11+21:43:01+00:00">11 March 2021, 21:43</time> door <i>Henkjan2016</i></div></div></div><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=33&t=32289&p=528455#p528455" rel="bookmark noopener" title="Ierland zet DAB uit" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">Ierland zet DAB uit</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2021-03-11+21:19:29+00:00">11 March 2021, 21:19</time> door <i>big T</i></div></div></div><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=2&t=32008&p=528454#p528454" rel="bookmark noopener" title="Welke toplijst op welke zender" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">Welke toplijst op welke zender</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2021-03-11+21:07:42+00:00">11 March 2021, 21:07</time> door <i>Orange</i></div></div></div><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=5&t=32299&p=528448#p528448" rel="bookmark noopener" title="Akai Professional APC MINI midi-controller" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">Akai Professional APC MINI midi-controller</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2021-03-11+20:05:29+00:00">11 March 2021, 20:05</time> door <i>franksiegers</i></div></div></div><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=2&t=30301&p=528445#p528445" rel="bookmark noopener" title="Wijzigingen in programmering" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">Wijzigingen in programmering</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2021-03-11+19:52:37+00:00">11 March 2021, 19:52</time> door <i>Romeo</i></div></div></div></div></div>
</div>
		</aside><aside class="td_block_template_1 widget 5ec61647d94aa"><div class="g g-3"><div class="g-single a-37"><a class="gofollow" data-track="MzcsMywxLDYw" href="https://partner.bol.com/click/click?p=1&amp;t=url&amp;s=13807&amp;url=https%3A%2F%2Fwww.bol.com%2Fnl%2F&amp;f=BAN&amp;name=Bol.com%20Algemeen&amp;subid=indexblok" target="_blank"><img src="https://www.bol.com/nl/upload/partnerprogramma/190605-algemeen-pp-300x250.jpg" width="300" height="250" alt="Bol.com Algemeen"  /></a><img src="https://partner.bol.com/click/impression?p=1&amp;s=13807&amp;t=url&amp;f=BAN&amp;name=Bol.com%20Algemeen&amp;subid=indexblok" width="1" height="1" alt="Bol.com Algemeen"/></div></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Nu op de radio</span></h4>			<div class="textwidget"><table width="100%" cellspacing="0" cellpadding="2" style="position:relative;top:-24px;"><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-13"></i></td><td><a style="color:#000000;" href="/stations/radio-10" title="Nu op Radio 10: Laat met Lex - Lex Gaarthuis" itemprop="url">Laat met Lex - Lex Gaarthuis</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-5"></i></td><td><a style="color:#000000;" href="/stations/radio-538" title="Nu op Radio 538: Mart Meijer" itemprop="url">Mart Meijer</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-9"></i></td><td><a style="color:#000000;" href="/stations/radio-veronica" title="Nu op Radio Veronica: 80's & 90's @ Night" itemprop="url">80's & 90's @ Night</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-25"></i></td><td><a style="color:#000000;" href="/stations/sky-radio" title="Nu op Sky Radio: Sky Lovesongs" itemprop="url">Sky Lovesongs</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-8"></i></td><td><a style="color:#000000;" href="/stations/npo-radio-1" title="Nu op NPO Radio 1: Langs de Lijn" itemprop="url">Langs de Lijn</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-2"></i></td><td><a style="color:#000000;" href="/stations/npo-radio-2" title="Nu op NPO Radio 2: Roodshow Late Night - Jan-Willem Roodbeen" itemprop="url">Roodshow Late Night - Jan-Willem Roodbeen</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-6"></i></td><td><a style="color:#000000;" href="/stations/npo-3fm" title="Nu op NPO 3FM: 3VOOR12 Radio - Sagid Carter" itemprop="url">3VOOR12 Radio - Sagid Carter</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-17"></i></td><td><a style="color:#000000;" href="/stations/npo-radio-4" title="Nu op NPO Radio 4: Avondconcert" itemprop="url">Avondconcert</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-15"></i></td><td><a style="color:#000000;" href="/stations/npo-radio-5" title="Nu op NPO Radio 5: Thuis op 5 - Gerja Wolf & Petra de Joode" itemprop="url">Thuis op 5 - Gerja Wolf & Petra de Joode</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-16"></i></td><td><a style="color:#000000;" href="/stations/classicnl" title="Nu op Classic NL: Mind radio" itemprop="url">Mind radio</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-7"></i></td><td><a style="color:#000000;" href="/stations/qmusic" title="Nu op Qmusic: Joost Swinkels" itemprop="url">Joost Swinkels</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-12"></i></td><td><a style="color:#000000;" href="/stations/100-nl" title="Nu op 100% NL: Non-stop 100% Muziekavond" itemprop="url">Non-stop 100% Muziekavond</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-18"></i></td><td><a style="color:#000000;" href="/stations/SLAM" title="Nu op SLAM!: SLAM! Non Stop" itemprop="url">SLAM! Non Stop</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-19"></i></td><td><a style="color:#000000;" href="/stations/bnr-nieuwsradio" title="Nu op BNR Nieuwsradio: Herhalingen" itemprop="url">Herhalingen</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-20"></i></td><td><a style="color:#000000;" href="/stations/sublime" title="Nu op Sublime: Sublime Smooth" itemprop="url">Sublime Smooth</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-545"></i></td><td><a style="color:#000000;" href="/stations/kink" title="Nu op Kink: Kink Late Night - Jasper Leijdens" itemprop="url">Kink Late Night - Jasper Leijdens</a></td></tr></table>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

    <!-- Instagram -->
    

    <!-- Footer -->
    

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border td-add-border">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="/adverteren">Adverteren</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="/contact">Contact</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; RF Mediaproducties 2001 - 2021                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2020
        Version: 4.9.6 (rara)
        Deploy mode: deploy
        
        uid: 604a8a6626f6b
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
a.forumheadlines{color:#000000;}
a.forumheadlines:hover{color:#ff6633;}
.image-credits{ font-style: italic; font-size:12px;}
/*RadioFreak edit*/
.td-header-header, .td-header-top-menu{
  background-color: #f5f5f5;
}
/*RadioFreak tabel opmaak*/
.rf-td-header{
  background-color: #FC9;
}
.rf-td1{
  background-color: #ddd;
  border-bottom:1px solid #ddd;
  height:20px;
}
.rf-td2{
  background-color: #fffff;
  border-bottom:1px solid #ddd;
  height:20px;
}
a.td-related-right{display:none;}
h2{margin-bottom:0;}
table td {
  border: 0px;
}
.sprite{background-image:url(/spritesheet1.png);background-repeat:no-repeat;display:block}.sprite-12{width:16px;height:16px;background-position:-5px -5px}.sprite-13{width:16px;height:14px;background-position:-31px -5px}.sprite-15{width:16px;height:16px;background-position:-57px -5px}.sprite-16{width:16px;height:16px;background-position:-83px -5px}.sprite-17{width:16px;height:16px;background-position:-5px -31px}.sprite-18{width:16px;height:17px;background-position:-31px -31px}.sprite-19{width:16px;height:16px;background-position:-57px -31px}.sprite-2{width:16px;height:16px;background-position:-83px -31px}.sprite-20{width:16px;height:16px;background-position:-5px -57px}.sprite-25{width:16px;height:16px;background-position:-57px -57px}.sprite-435{width:16px;height:16px;background-position:-83px -57px}.sprite-5{width:16px;height:16px;background-position:-5px -83px}.sprite-6{width:16px;height:16px;background-position:-31px -83px}.sprite-7{width:16px;height:16px;background-position:-57px -83px}.sprite-8{width:16px;height:16px;background-position:-83px -83px}.sprite-9{width:16px;height:16px;background-position:-109px -5px}
.grecaptcha-badge{
	visibility: collapse !important;  
}
</style>

<script type="text/javascript"><script data-ad-client="ca-pub-6373416186789684" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.radiofreak.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofreak.nl/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://www.radiofreak.nl/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=4.9.6' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.radiofreak.nl/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.radiofreak.nl\/wp-admin\/admin-ajax.php","nonce":"9404321dee","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofreak.nl/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.3' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.radiofreak.nl/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[65125]");
                });
            
</script>


		<!-- Cookie Notice plugin v2.0.3 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We gebruiken cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
<!-- Dynamic page generated in 0.396 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-11 22:23:50 -->

<!-- super cache -->