<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="nl"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="nl"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl"> <!--<![endif]-->
<head>
    <title>Nieuwslezer Bart Jan Cune: &quot;Sociale media kregen een enorme impact op radionieuws&quot; | RadioFreak.nl</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radiofreak.nl/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://radiofreak.nl/favicon.ico">
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.radiofreak.nl/nieuwslezer-bart-jan-cune-sociale-media-kregen-een-enorme-impact-op-radionieuws/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nieuwslezer Bart Jan Cune: &quot;Sociale media kregen een enorme impact op radionieuws&quot; | RadioFreak.nl" />
	<meta property="og:description" content="Bart Jan Cune verwierf bekendheid als vaste&nbsp;NOS-nieuwslezer in de middag op NPO 3FM. Zo schoof hij voor het laatste nieuws jarenlang aan bij ‘De Coen &amp; Sander Show’. In 2015 maakte Bart Jan de overstap naar&nbsp;de &#8216;commerciëlen&#8217;, waar hij eerst voor 538 Groep en later Talpa Network de nieuwsredactie van de vier radiozenders&nbsp;inrichtte. Eind 2019 [&hellip;]" />
	<meta property="og:url" content="https://www.radiofreak.nl/nieuwslezer-bart-jan-cune-sociale-media-kregen-een-enorme-impact-op-radionieuws/" />
	<meta property="og:site_name" content="RadioFreak.nl" />
	<meta property="article:publisher" content="https://www.facebook.com/RadioFreakNL/" />
	<meta property="article:published_time" content="2021-01-11T09:17:00+00:00" />
	<meta property="article:modified_time" content="2021-01-10T18:05:07+00:00" />
	<meta property="og:image" content="https://www.radiofreak.nl/wp-content/uploads/2021/01/ANP-369914419-scaled.jpg" />
	<meta property="og:image:width" content="3000" />
	<meta property="og:image:height" content="1971" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@radiofreak" />
	<meta name="twitter:site" content="@radiofreak" />
	<meta name="twitter:label1" content="Geschreven door">
	<meta name="twitter:data1" content="Roderick">
	<meta name="twitter:label2" content="Geschatte leestijd">
	<meta name="twitter:data2" content="5 minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.radiofreak.nl/#website","url":"https://www.radiofreak.nl/","name":"RadioFreak.nl","description":"Het laatste radionieuws, luistercijfers, frequenties en stationsinformatie","potentialAction":[{"@type":"SearchAction","target":"https://www.radiofreak.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.radiofreak.nl/nieuwslezer-bart-jan-cune-sociale-media-kregen-een-enorme-impact-op-radionieuws/#primaryimage","inLanguage":"nl","url":"https://www.radiofreak.nl/wp-content/uploads/2021/01/ANP-369914419-scaled.jpg","width":3000,"height":1971,"caption":"Bart Jan Cune in 2018 op de radionieuwsredactie van Talpa"},{"@type":"WebPage","@id":"https://www.radiofreak.nl/nieuwslezer-bart-jan-cune-sociale-media-kregen-een-enorme-impact-op-radionieuws/#webpage","url":"https://www.radiofreak.nl/nieuwslezer-bart-jan-cune-sociale-media-kregen-een-enorme-impact-op-radionieuws/","name":"Nieuwslezer Bart Jan Cune: \"Sociale media kregen een enorme impact op radionieuws\" | RadioFreak.nl","isPartOf":{"@id":"https://www.radiofreak.nl/#website"},"primaryImageOfPage":{"@id":"https://www.radiofreak.nl/nieuwslezer-bart-jan-cune-sociale-media-kregen-een-enorme-impact-op-radionieuws/#primaryimage"},"datePublished":"2021-01-11T09:17:00+00:00","dateModified":"2021-01-10T18:05:07+00:00","author":{"@id":"https://www.radiofreak.nl/#/schema/person/a059fa0f403260dae8bb15ec0104aeea"},"breadcrumb":{"@id":"https://www.radiofreak.nl/nieuwslezer-bart-jan-cune-sociale-media-kregen-een-enorme-impact-op-radionieuws/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.radiofreak.nl/nieuwslezer-bart-jan-cune-sociale-media-kregen-een-enorme-impact-op-radionieuws/"]}]},{"@type":"BreadcrumbList","@id":"https://www.radiofreak.nl/nieuwslezer-bart-jan-cune-sociale-media-kregen-een-enorme-impact-op-radionieuws/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.radiofreak.nl/","url":"https://www.radiofreak.nl/","name":"Nieuws"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.radiofreak.nl/nieuwslezer-bart-jan-cune-sociale-media-kregen-een-enorme-impact-op-radionieuws/","url":"https://www.radiofreak.nl/nieuwslezer-bart-jan-cune-sociale-media-kregen-een-enorme-impact-op-radionieuws/","name":"Nieuwslezer Bart Jan Cune: &#8220;Sociale media kregen een enorme impact op radionieuws&#8221;"}}]},{"@type":"Person","@id":"https://www.radiofreak.nl/#/schema/person/a059fa0f403260dae8bb15ec0104aeea","name":"Roderick","image":{"@type":"ImageObject","@id":"https://www.radiofreak.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/883764dc3ced1fe1e5957b72d8b109af?s=96&d=mm&r=g","caption":"Roderick"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RadioFreak.nl &raquo; Feed" href="https://www.radiofreak.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="RadioFreak.nl &raquo; Reactiesfeed" href="https://www.radiofreak.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiofreak.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radiofreak.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.radiofreak.nl/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.radiofreak.nl/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://www.radiofreak.nl/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.7.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.radiofreak.nl/wp-content/tablepress-combined.min.css?ver=11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radiofreak.nl/wp-content/themes/Newsmag/style.css?ver=4.9.6' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.radiofreak.nl/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=b37a2d185c66e85a9217ef5895023b06' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiofreak.nl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.radiofreak.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-1458781-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-1458781-1', {"anonymize_ip":true,"optimize_id":"GTM-WJ8CN5X"} );
</script>
<link rel="https://api.w.org/" href="https://www.radiofreak.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radiofreak.nl/wp-json/wp/v2/posts/64168" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiofreak.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiofreak.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<meta name="generator" content="Everest Forms 1.7.2.2" />
<link rel='shortlink' href='https://www.radiofreak.nl/?p=64168' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiofreak.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofreak.nl%2Fnieuwslezer-bart-jan-cune-sociale-media-kregen-een-enorme-impact-op-radionieuws%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiofreak.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofreak.nl%2Fnieuwslezer-bart-jan-cune-sociale-media-kregen-een-enorme-impact-op-radionieuws%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.9 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.23.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiofreak.nl\/wp-admin\/","wpRestNonce":"97866a6267","wpRestUrl":"https:\/\/www.radiofreak.nl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1458781-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.radiofreak.nl/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.radiofreak.nl/category/landelijke-radio/",
                    "name": "Landelijke radio"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.radiofreak.nl/nieuwslezer-bart-jan-cune-sociale-media-kregen-een-enorme-impact-op-radionieuws/",
                    "name": "Nieuwslezer Bart Jan Cune: &#8220;Sociale media kregen een enorme impact op radionieuws&#8221;"                                
                }
            }    
        ]
    }
</script>
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-64168 single-format-standard cookies-not-set everest-forms-no-js nieuwslezer-bart-jan-cune-sociale-media-kregen-een-enorme-impact-op-radionieuws global-block-template-1 single_template_4 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RadioFreakNL" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/radiofreak/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.radiofreak.nl/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiofreak" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-46418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-46418"><a href="https://www.radiofreak.nl/">Nieuws</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166"><a href="https://www.radioforum.nl">RadioForum</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://www.radiofreak.nl/frequenties/">Frequenties</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="https://www.radiofreak.nl/stations/">Stations</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://www.radiofreak.nl/dj-files/">DJ Files</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="https://www.radiofreak.nl/luistercijfers/">Luistercijfers</a></li>
<li id="menu-item-55558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55558"><a href="https://www.radiofreak.nl/awards/">Awards<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-62940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62940"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2020/">RadioFreak Awards 2020</a></li>
	<li id="menu-item-56097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56097"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2019/">RadioFreak Awards 2019</a></li>
	<li id="menu-item-19389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19389"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2016/">RadioFreak Awards 2016</a></li>
	<li id="menu-item-19199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19199"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2015/">RadioFreak Awards 2015</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>jouw gebruikersnaam</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>jouw wachtwoord</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Wachtwoord vergeten?</a></div>
	                
	                
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Vind je wachtwoord terug</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>jouw mailadres</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Stuur Mijn Pas">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.radiofreak.nl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Zoek</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    </div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RadioFreakNL" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/radiofreak/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.radiofreak.nl/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiofreak" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welkom! Log in op je account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>jouw gebruikersnaam</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>jouw wachtwoord</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Vind je wachtwoord terug</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>jouw mailadres</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Er zal een wachtwoord naar je gemaild worden</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.radiofreak.nl/">
                <img src="/logo-radiofreak.png" alt=""/>
                <span class="td-visual-hidden">RadioFreak.nl</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_55c td_block_template_1"><div class="g g-1"><div class="g-single a-18"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RF Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6373416186789684"
     data-ad-slot="5282777389"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.radiofreak.nl/">
            <img src="/logo-radiofreak.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-46418"><a href="https://www.radiofreak.nl/">Nieuws</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-166"><a href="https://www.radioforum.nl">RadioForum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-165"><a href="https://www.radiofreak.nl/frequenties/">Frequenties</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-175"><a href="https://www.radiofreak.nl/stations/">Stations</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-176"><a href="https://www.radiofreak.nl/dj-files/">DJ Files</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-180"><a href="https://www.radiofreak.nl/luistercijfers/">Luistercijfers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-55558"><a href="https://www.radiofreak.nl/awards/">Awards</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62940"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2020/">RadioFreak Awards 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56097"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2019/">RadioFreak Awards 2019</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19389"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2016/">RadioFreak Awards 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19199"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2015/">RadioFreak Awards 2015</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search">
			<form method="get" class="td-search-form" action="https://www.radiofreak.nl/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><article id="post-64168" class="td-post-template-4 post-64168 post type-post status-publish format-standard has-post-thumbnail hentry category-landelijke-radio tag-bart-jan-cune tag-npo-3fm tag-podcast tag-talpa-network" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-entry-crumbs td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.radiofreak.nl/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Bekijk alle posts in Landelijke radio" class="entry-crumb" href="https://www.radiofreak.nl/category/landelijke-radio/">Landelijke radio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nieuwslezer Bart Jan Cune: &#8220;Sociale media kregen een enorme impact op radionieuws&#8221;</span></div></div>
        <div class="td-image-gradient">
            <div class="td-post-featured-image"><figure><a href="https://www.radiofreak.nl/wp-content/uploads/2021/01/ANP-369914419-scaled.jpg" data-caption="Bart Jan Cune in 2018 op de radionieuwsredactie van Talpa"><picture class="entry-thumb td-modal-image" title="bjc EENMALIG GEBRUIK">
<source type="image/webp" srcset="https://www.radiofreak.nl/wp-content/uploads/2021/01/ANP-369914419-1021x580.jpg.webp"/>
<img width="1021" height="580" src="https://www.radiofreak.nl/wp-content/uploads/2021/01/ANP-369914419-1021x580.jpg" alt=""/>
</picture>
</a><figcaption class="wp-caption-text">Bart Jan Cune in 2018 op de radionieuwsredactie van Talpa</figcaption></figure></div>
            <header class="td-pb-padding-side">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.radiofreak.nl/category/landelijke-radio/">Landelijke radio</a></li></ul>                <h1 class="entry-title">Nieuwslezer Bart Jan Cune: &#8220;Sociale media kregen een enorme impact op radionieuws&#8221;</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T10:17:00+01:00" >maandag 11 januari 2021 10:17</time></span>                                                                            </div>
            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-content td-pb-padding-side">
        
<p><strong>Bart Jan Cune</strong> verwierf bekendheid als vaste&nbsp;NOS-nieuwslezer in de middag op NPO 3FM. Zo schoof hij voor het laatste nieuws jarenlang aan bij ‘De Coen &amp; Sander Show’. In 2015 maakte Bart Jan de overstap naar&nbsp;de &#8216;commerciëlen&#8217;, waar hij eerst voor 538 Groep en later Talpa Network de nieuwsredactie van de vier radiozenders&nbsp;inrichtte. Eind 2019 verliet hij het radiobedrijf.</p>



<p><strong>Waarom vertrok je bij Talpa?</strong><br>“Mijn opdracht was om het radionieuws naar een hoger plan te tillen. Dat was grotendeels wel gelukt. Na mijn periode bij 3FM heb ik een team met talentvolle nieuwslezers en nieuwsproducers bij elkaar mogen brengen voor Radio 538, Radio 10, Sky Radio en Veronica. Daar kwamen de nieuwsbulletins voor de <em>voice assistants</em> van Google en Amazon bij.</p>



<p>Ik begon eind 2015 met twee lezers, van maandag tot en met donderdag op 538, en voor de overige uren kwam er een kant en klaar ANP-bulletin. Uiteindelijk zat er bij mijn vertrek een presentatieteam voor alle stations dat elke dag weer verschil weet te maken. Het is daarnaast gelukt om pril nieuwsleestalent te scouten en samen met Jantien van Tol intern op te leiden. Ik ben een bouwer, ik wilde niet op de winkel gaan passen, maar ik wilde vooral meer tijd met mijn gezin.”</p>



<p><strong>Talpa voerde vorig jaar <a href="https://www.radiofreak.nl/talpa-network-ontslaat-6-procent-medewerkers/">een forse reorganisatie</a> door, waarbij ook flink in de nieuwsredactie gesneden werd. Deed dat pijn: je jarenlange werk zo wegbezuinigd zien worden?</strong><br>“Het woord ‘wegbezuinigd’ vind ik veel te kort door de bocht. Ik weet dat de meeste nieuwslezers die ik heb binnengebracht er nog met veel plezier werken. Ik hoor ook nog dagelijks de nieuwsvormgeving die we voor elk station hebben ontwikkeld en nieuwskeuzes die gemaakt worden op basis van de formules die ik voor elk station heb geschreven. </p>



<p>Het nieuws bij Talpa Radio vind ik nog steeds van hoge kwaliteit en er wordt hoorbaar aandacht aan besteed. Dat er achter de schermen ook is gekeken naar de (kosten)structuur van het nieuws, verbaast mij niets. Ook gezien de acute urgentie van de coronacrisis en de aankoop van het ANP door Talpa Network. Al met al vind ik het vooral heel verdrietig voor al die Talpa oud-collega’s die hierdoor zijn geraakt.”<br><br><strong>Ook bij Qmusic wordt nu geïnvesteerd in het nieuws; zo gaat het station samenwerken met NU.nl. Een logische keuze?</strong><br>“Dat denk ik wel. Ik ben afgelopen jaar achter de schermen hierbij betrokken ben geweest. NU.nl heeft álles wat een radionieuwsbulletin nodig heeft: actuele en feitelijke berichtgeving, verslaggevers in het land en podcast. Ik denk dat hier een langdurige en waardevolle samenwerking uit kan ontstaan die beide merken versterkt.”</p>



<blockquote class="wp-block-quote"><p><em>&#8220;NU.nl heeft álles wat een radionieuwsbulletin nodig heeft: actuele en feitelijke berichtgeving, verslaggevers in het land en podcast&#8221;</em></p></blockquote>



<p><strong>Je vertrok eind 2019 bij Talpa. Wat doe je nu?</strong><br>“Van alles, maar vooral genieten van mijn gezin. Na jaren investeren in mijn carrière had ik het op andere plekken duidelijk laten zitten. En dan mis je zoveel. Gek genoeg werk ik bijna net zo hard, maar ik kan het nu veel beter doseren, omdat ik zelf de touwtjes in handen heb van mijn bedrijf NewsMakers.</p>



<p>Ik werk sinds begin 2020 vooral op aanvraag en heel breed, dat vind ik leuk. Uitgangspunt is dat ik anderen kan helpen bij het vertellen van hun verhaal. Ik presenteer zo nu en dan. Ik schrijf strategische audio- en journalistieke plannen, maar ik ontwikkel ook maatwerktrainingen. Niet alleen voor radiomakers trouwens. Ik geef media- en presentatietrainingen en verder neem ik voice-overs op in mijn eigen studio. Binnenkort publiceer ik mijn eerste podcastproductie. Er is echt genoeg te doen.”</p>



<p><strong>Je werd vooral bekend als nieuwslezer bij ‘De Coen &amp; Sander Show’ op 3FM. Koester je die tijd?</strong><br>“Absoluut en niet alleen omdat het gewoon een hele leuke tijd was. Ik heb er veel geleerd. Het radionieuws werd op 3FM in die tijd veel toegankelijker en interessanter door de opkomst van sociale media, de kritische vragen van Coen en Sander zelf over het nieuws en de mogelijkheid die je had om bijvoorbeeld naar bijzondere beelden te verwijzen op de website. Heel 3FM was volop aan het experimenteren die periode.</p>



<p>Het was Michiel Veenstra die elk nieuw platform direct uitprobeerde en collega&#8217;s als Rachid Finge en Elger van der Wel die dan daar ook weer op inhaakten. Voor het eerst waren we buiten de uitzendingen ook aanwezig met updates via sociale media. De luisteraars voelden zich daardoor echt betrokken bij het nieuws.&#8221;</p>



<p><em><strong>Bij zowel NOS op 3 als Talpa was Bart Jan nauw betrokken bij het nieuwsformat. Zijn missie: het nieuws toegankelijker maken met aansprekende gezichten, is geslaagd, stelt Bart Jan</strong>.<br></em>&#8220;Je neemt nieuws nu eenmaal makkelijker aan van iemand die je kent dan van een vreemde. De nieuwslezer mag nooit belangrijker worden dan het nieuws zelf, maar zich wel als een mens met gevoelens gedragen in de uitzendingen vind ik. Zowel bij de NOS als bij Talpa heb ik daar ruimte voor gezocht in het format en casting voor elk programma. En aansprekende nieuwslezers zijn ook niet meer weg te denken.</p>



<p>Ook buiten Talpa wordt er volop geïnvesteerd in gezichten die op een persoonlijke, toegankelijke manier het nieuws inzichtelijk proberen te maken met op de doelgroep afgestemde nieuwskeuzes. Ik vind echt dat er op dit moment geen enkele zender is waar slechte of afstandelijke nieuwslezers actief zijn. En dat is grote winst voor de luisteraar. Ze moeten wel echt weg blijven bij het geven van hun mening.&#8221;</p>



<blockquote class="wp-block-quote"><p><em>&#8220;Ik vind echt dat er op dit moment geen enkele zender is waar slechte of afstandelijke nieuwslezers actief zijn&#8221;</em></p></blockquote>



<p><strong>Hoe gaat het radiolandschap er de komende jaren uitzien, verwacht je?</strong><br>“Het gevecht om de bovenste regionen zal voorlopig een gevecht blijven van de gevestigde orde vermoed ik, omdat zij nu eenmaal de FM-frequenties, de marketingbudgetten en de sterren in in hun stal hebben. Maar lui kunnen ze niet zijn, want er staat veel op het spel en dat is uiteindelijk goed nieuws voor de luisteraar.</p>



<p>Zowel de NPO, Talpa als DPG kunnen al hun mediakrachten bundelen. Ik vermoed daardoor dat de hokjes tussen de verschillende media zullen steeds meer verdwijnen. Overigens is dat wel jammer voor de wat kleinere, maar wel hoogkwalitatieve spelers als KINK en BNR. Zij hebben immers zo’n groot potentieel.”</p>



<p><strong><em>Ook op podcastgebied verwacht Bart Jan het nodige. Volgens de media-ondernemer is het wachten op een grote podcastdistributeur die in één klap alle grote namen, merken en business vastlegt.</em></strong><br>“Het podcastlandschap is nu nog veel te versnipperd en dat komt de kwaliteit niet ten goede. Maar dat zal veranderen vermoed ik. Uiteindelijk ontstaat daardoor wel een heel mooie balans tussen mooi gemaakte verhalen, inhoud en verdieping – de podcastwereld dus – versus de realiteit en snelheid van alle dag op de radio.”</p>



<p>Ik hoop dan ook van harte dat er weer meer echte nieuwsradio gemaakt gaat worden. Met de opkomst van podcast is er te veel actuele live radio ingeruild voor podcastachtige producties die de snelheid van het medium radio echt tekort doen.”</p>



<p><strong>Is er een kans dat we je weer gaan horen op de landelijke radio?</strong><br>“Op de radio zijn blijft natuurlijk het mooiste dat er is. De snelheid, de timing, het als eerste belangrijk nieuws kunnen melden. Ik ben me daar nu ook veel bewuster van dan toen ik het dagelijks deed. Mijn eerste klus na Talpa was een paar dagen invallen bij Mattie en Marieke, erg leuk. En afgelopen zomer zou ik weer op Q voorbijkomen, maar moest het helaas door privéomstandigheden aan me voorbij laten gaan. Wie weet wat er nog komt. Ik sta overal voor open, niet alleen voor het lezen van nieuws trouwens.”</p>
<p class="image-credits">Foto: ANP | Robin van Lonkhuijsen</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_2_5f6 td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.radiofreak.nl/tag/bart-jan-cune/">Bart Jan Cune</a></li><li><a href="https://www.radiofreak.nl/tag/npo-3fm/">NPO 3FM</a></li><li><a href="https://www.radiofreak.nl/tag/podcast/">podcast</a></li><li><a href="https://www.radiofreak.nl/tag/talpa-network/">Talpa Network</a></li></ul>        </div>

        <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radiofreak.nl/nieuwslezer-bart-jan-cune-sociale-media-kregen-een-enorme-impact-op-radionieuws/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiofreak.nl%2Fnieuwslezer-bart-jan-cune-sociale-media-kregen-een-enorme-impact-op-radionieuws%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nieuwslezer+Bart+Jan+Cune%3A+%E2%80%9CSociale+media+kregen+een+enorme+impact+op+radionieuws%E2%80%9D&url=https%3A%2F%2Fwww.radiofreak.nl%2Fnieuwslezer-bart-jan-cune-sociale-media-kregen-een-enorme-impact-op-radionieuws%2F&via=radiofreak">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Nieuwslezer+Bart+Jan+Cune%3A+%E2%80%9CSociale+media+kregen+een+enorme+impact+op+radionieuws%E2%80%9D %0A%0A https://www.radiofreak.nl/nieuwslezer-bart-jan-cune-sociale-media-kregen-een-enorme-impact-op-radionieuws/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.radiofreak.nl/nieuwslezer-bart-jan-cune-sociale-media-kregen-een-enorme-impact-op-radionieuws/&title=Nieuwslezer+Bart+Jan+Cune%3A+%E2%80%9CSociale+media+kregen+een+enorme+impact+op+radionieuws%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.radiofreak.nl/nieuwslezer-bart-jan-cune-sociale-media-kregen-een-enorme-impact-op-radionieuws/&text=Nieuwslezer+Bart+Jan+Cune%3A+%E2%80%9CSociale+media+kregen+een+enorme+impact+op+radionieuws%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorig artikel</span><a href="https://www.radiofreak.nl/lokale-omroepen-verdelen-tonnen-voor-onderzoeksjournalistiek/">Lokale omroepen krijgen tonnen voor onderzoeksjournalistiek</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Volgend artikel</span><a href="https://www.radiofreak.nl/slam-moedigt-met-parodienummer-jongeren-aan-zich-te-laten-vaccineren/">SLAM! moedigt met parodienummer jongeren aan zich te laten vaccineren</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radiofreak.nl/author/rutger/">Roderick</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Roderick"></span><meta itemprop="datePublished" content="2021-01-11T10:17:00+01:00"><meta itemprop="dateModified" content="2021-01-10T19:05:07+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiofreak.nl/nieuwslezer-bart-jan-cune-sociale-media-kregen-een-enorme-impact-op-radionieuws/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/logo-radiofreak.png"></span><meta itemprop="name" content="RadioFreak.nl"></span><meta itemprop="headline " content="Nieuwslezer Bart Jan Cune: &quot;Sociale media kregen een enorme impact op radionieuws&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofreak.nl/wp-content/uploads/2021/01/ANP-369914419-scaled.jpg"><meta itemprop="width" content="3000"><meta itemprop="height" content="1971"></span>    </footer>

    <script>var block_tdi_3_666 = new tdBlock();
block_tdi_3_666.id = "tdi_3_666";
block_tdi_3_666.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_3_666","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":64168,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_666","tdc_css_class_style":"tdi_3_666_rand_style"}';
block_tdi_3_666.td_column_number = "3";
block_tdi_3_666.block_type = "td_block_related_posts";
block_tdi_3_666.post_count = "6";
block_tdi_3_666.found_posts = "1564";
block_tdi_3_666.header_color = "";
block_tdi_3_666.ajax_pagination_infinite_stop = "";
block_tdi_3_666.max_num_pages = "261";
tdBlocksArray.push(block_tdi_3_666);
</script><div class="td_block_wrap td_block_related_posts tdi_3_666 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_666" ><h4 class="td-related-title"><a id="tdi_4_608" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_666" href="#">GERELATEERDE ARTIKELEN</a><a id="tdi_5_cf8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_666" href="#">MEER VAN DEZE AUTEUR</a></h4><div id=tdi_3_666 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofreak.nl/angelique-houtveen-weg-bij-3fm/" rel="bookmark" class="td-image-wrap " title="Angelique Houtveen weg bij 3FM" ><img class="entry-thumb" src="" alt="" title="Angelique Houtveen weg bij 3FM" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2020/05/img-2497-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/angelique-houtveen-weg-bij-3fm/" rel="bookmark" title="Angelique Houtveen weg bij 3FM">Angelique Houtveen weg bij 3FM</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofreak.nl/avrotros-viert-75-jaar-arbeidsvitaminen/" rel="bookmark" class="td-image-wrap " title="AVROTROS viert 75 jaar Arbeidsvitaminen" ><img class="entry-thumb" src="" alt="" title="AVROTROS viert 75 jaar Arbeidsvitaminen" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2020/01/radio-avrotros-ef-hansschiffers-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/avrotros-viert-75-jaar-arbeidsvitaminen/" rel="bookmark" title="AVROTROS viert 75 jaar Arbeidsvitaminen">AVROTROS viert 75 jaar Arbeidsvitaminen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofreak.nl/rick-van-velthuysen-start-podcast-met-marianne-zwagerman/" rel="bookmark" class="td-image-wrap " title="Rick van Velthuysen start podcast met Marianne Zwagerman" ><img class="entry-thumb" src="" alt="" title="Rick van Velthuysen start podcast met Marianne Zwagerman" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2021/01/opznkop-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/rick-van-velthuysen-start-podcast-met-marianne-zwagerman/" rel="bookmark" title="Rick van Velthuysen start podcast met Marianne Zwagerman">Rick van Velthuysen start podcast met Marianne Zwagerman</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofreak.nl/mark-en-ramon-gooien-draaiboek-overboord-in-nieuw-avondprogramma/" rel="bookmark" class="td-image-wrap " title="3FM-dj&#8217;s Mark en Rámon gooien draaiboek overboord in nieuw avondprogramma" ><img class="entry-thumb" src="" alt="" title="3FM-dj&#8217;s Mark en Rámon gooien draaiboek overboord in nieuw avondprogramma" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2019/12/MarkRamon1-scaled-e1576071008965-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/mark-en-ramon-gooien-draaiboek-overboord-in-nieuw-avondprogramma/" rel="bookmark" title="3FM-dj&#8217;s Mark en Rámon gooien draaiboek overboord in nieuw avondprogramma">3FM-dj&#8217;s Mark en Rámon gooien draaiboek overboord in nieuw avondprogramma</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofreak.nl/ramon-verkoeijen-vanaf-volgend-jaar-weer-vijf-dagen-per-week-op-3fm/" rel="bookmark" class="td-image-wrap " title="Rámon Verkoeijen vanaf volgend jaar weer vijf dagen per week op 3FM" ><img class="entry-thumb" src="" alt="Rámon Verkoeijen" title="Rámon Verkoeijen vanaf volgend jaar weer vijf dagen per week op 3FM" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2019/12/Ramon2-e1576071108687-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/ramon-verkoeijen-vanaf-volgend-jaar-weer-vijf-dagen-per-week-op-3fm/" rel="bookmark" title="Rámon Verkoeijen vanaf volgend jaar weer vijf dagen per week op 3FM">Rámon Verkoeijen vanaf volgend jaar weer vijf dagen per week op 3FM</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofreak.nl/serious-request-the-lifeline-2020-levert-ruim-16-miljoen-euro-op/" rel="bookmark" class="td-image-wrap " title="Serious Request: The Lifeline 2020 levert ruim 1,6 miljoen euro op" ><img class="entry-thumb" src="" alt="" title="Serious Request: The Lifeline 2020 levert ruim 1,6 miljoen euro op" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2020/12/lifeline_eindstand-1-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/serious-request-the-lifeline-2020-levert-ruim-16-miljoen-euro-op/" rel="bookmark" title="Serious Request: The Lifeline 2020 levert ruim 1,6 miljoen euro op">Serious Request: The Lifeline 2020 levert ruim 1,6 miljoen euro op</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_666" data-td_block_id="tdi_3_666"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_666" data-td_block_id="tdi_3_666"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget tdi_6_9cf td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">3,923</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/RadioFreakNL"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">9,381</span><span class="td_social_info td_social_info_name">Volgers</span><span class="td_social_button"><a href="https://twitter.com/radiofreak"  target="_blank" >Volg</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RadioForum</span></h4>			<div class="textwidget"><div class="td-block-span12"><div class="td_module_8 td_module_wrap" itemscope="" itemtype="http://schema.org/Article"><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=33&t=31523&p=524756#p524756" rel="bookmark noopener" title="DAB+ Lokale Omroepen" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">DAB+ Lokale Omroepen</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2021-01-11+15:16:07+00:00">11 January 2021, 15:16</time> door <i>Pascal. K</i></div></div></div><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=2&t=30850&p=524755#p524755" rel="bookmark noopener" title="Arrow Classic Rock niet meer op DAB+?" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">Arrow Classic Rock niet meer op DAB+?</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2021-01-11+15:13:25+00:00">11 January 2021, 15:13</time> door <i>Robert C</i></div></div></div><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=2&t=30729&p=524754#p524754" rel="bookmark noopener" title="Radio 2 algemeen" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">Radio 2 algemeen</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2021-01-11+15:12:04+00:00">11 January 2021, 15:12</time> door <i>Doobie</i></div></div></div><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=2&t=32218&p=524753#p524753" rel="bookmark noopener" title="Verwachtingen 2021" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">Verwachtingen 2021</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2021-01-11+15:04:25+00:00">11 January 2021, 15:04</time> door <i>Robert C</i></div></div></div><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=5&t=16090&p=524752#p524752" rel="bookmark noopener" title="mpx kabel mkaken" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">mpx kabel mkaken</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2021-01-11+14:36:29+00:00">11 January 2021, 14:36</time> door <i>Toon</i></div></div></div></div></div>
</div>
		</aside><aside class="td_block_template_1 widget 5ec61647d94aa"><div class="g g-3"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RF NEW -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6373416186789684"
     data-ad-slot="7205753459"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Nu op de radio</span></h4>			<div class="textwidget"><table width="100%" cellspacing="0" cellpadding="2" style="position:relative;top:-24px;"><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-13"></i></td><td><a style="color:#000000;" href="/stations/radio-10" title="Nu op Radio 10: Edwin Diergaarde" itemprop="url">Edwin Diergaarde</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-5"></i></td><td><a style="color:#000000;" href="/stations/radio-538" title="Nu op Radio 538: Ivo van Breukelen" itemprop="url">Ivo van Breukelen</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-9"></i></td><td><a style="color:#000000;" href="/stations/radio-veronica" title="Nu op Radio Veronica: Tim Klijn" itemprop="url">Tim Klijn</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-25"></i></td><td><a style="color:#000000;" href="/stations/sky-radio" title="Nu op Sky Radio: Sky Non Stop" itemprop="url">Sky Non Stop</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-8"></i></td><td><a style="color:#000000;" href="/stations/npo-radio-1" title="Nu op NPO Radio 1: Stax&Toine - Dionne Stax & Toine van Peperstraten" itemprop="url">Stax&Toine - Dionne Stax & Toine van Peperstraten</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-2"></i></td><td><a style="color:#000000;" href="/stations/npo-radio-2" title="Nu op NPO Radio 2: Stenders Platenbonanza - Rob Stenders" itemprop="url">Stenders Platenbonanza - Rob Stenders</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-6"></i></td><td><a style="color:#000000;" href="/stations/npo-3fm" title="Nu op NPO 3FM: Twee Vier - Sophie Hielkema" itemprop="url">Twee Vier - Sophie Hielkema</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-17"></i></td><td><a style="color:#000000;" href="/stations/npo-radio-4" title="Nu op NPO Radio 4: 4 op de Middag - Mieke van der Weij / Christiaan Kuyvenhoven" itemprop="url">4 op de Middag - Mieke van der Weij / Christiaan Kuyvenhoven</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-15"></i></td><td><a style="color:#000000;" href="/stations/npo-radio-5" title="Nu op NPO Radio 5: Open Huis - Tom Herlaar" itemprop="url">Open Huis - Tom Herlaar</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-16"></i></td><td><a style="color:#000000;" href="/stations/classicnl" title="Nu op Classic NL: Classic in de middag" itemprop="url">Classic in de middag</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-7"></i></td><td><a style="color:#000000;" href="/stations/qmusic" title="Nu op Qmusic: Wim van Helden" itemprop="url">Wim van Helden</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-12"></i></td><td><a style="color:#000000;" href="/stations/100-nl" title="Nu op 100% NL: Colin Banks" itemprop="url">Colin Banks</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-18"></i></td><td><a style="color:#000000;" href="/stations/SLAM" title="Nu op SLAM!: AnoÃ»l Hendriks" itemprop="url">AnoÃ»l Hendriks</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-19"></i></td><td><a style="color:#000000;" href="/stations/bnr-nieuwsradio" title="Nu op BNR Nieuwsradio: Bouwmeesters - Paul Laseur" itemprop="url">Bouwmeesters - Paul Laseur</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-20"></i></td><td><a style="color:#000000;" href="/stations/sublime" title="Nu op Sublime: Afternoon Breeze" itemprop="url">Afternoon Breeze</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-545"></i></td><td><a style="color:#000000;" href="/stations/kink" title="Nu op Kink: Kink Workflow - Stefan Koren" itemprop="url">Kink Workflow - Stefan Koren</a></td></tr></table>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

    <!-- Instagram -->
    

    <!-- Footer -->
    

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border td-add-border">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="/adverteren">Adverteren</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="/contact">Contact</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; RF Mediaproducties 2001 - 2021                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2020
        Version: 4.9.6 (rara)
        Deploy mode: deploy
        
        uid: 5ffc615cb2257
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
a.forumheadlines{color:#000000;}
a.forumheadlines:hover{color:#ff6633;}
.image-credits{ font-style: italic; font-size:12px;}
/*RadioFreak edit*/
.td-header-header, .td-header-top-menu{
  background-color: #f5f5f5;
}
/*RadioFreak tabel opmaak*/
.rf-td-header{
  background-color: #FC9;
}
.rf-td1{
  background-color: #ddd;
  border-bottom:1px solid #ddd;
  height:20px;
}
.rf-td2{
  background-color: #fffff;
  border-bottom:1px solid #ddd;
  height:20px;
}
a.td-related-right{display:none;}
h2{margin-bottom:0;}
table td {
  border: 0px;
}
.sprite{background-image:url(/spritesheet1.png);background-repeat:no-repeat;display:block}.sprite-12{width:16px;height:16px;background-position:-5px -5px}.sprite-13{width:16px;height:14px;background-position:-31px -5px}.sprite-15{width:16px;height:16px;background-position:-57px -5px}.sprite-16{width:16px;height:16px;background-position:-83px -5px}.sprite-17{width:16px;height:16px;background-position:-5px -31px}.sprite-18{width:16px;height:17px;background-position:-31px -31px}.sprite-19{width:16px;height:16px;background-position:-57px -31px}.sprite-2{width:16px;height:16px;background-position:-83px -31px}.sprite-20{width:16px;height:16px;background-position:-5px -57px}.sprite-25{width:16px;height:16px;background-position:-57px -57px}.sprite-435{width:16px;height:16px;background-position:-83px -57px}.sprite-5{width:16px;height:16px;background-position:-5px -83px}.sprite-6{width:16px;height:16px;background-position:-31px -83px}.sprite-7{width:16px;height:16px;background-position:-57px -83px}.sprite-8{width:16px;height:16px;background-position:-83px -83px}.sprite-9{width:16px;height:16px;background-position:-109px -5px}
.grecaptcha-badge{
	visibility: collapse !important;  
}
</style>

<script type="text/javascript"><script data-ad-client="ca-pub-6373416186789684" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.radiofreak.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofreak.nl/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.radiofreak.nl\/wp-admin\/admin-ajax.php","nonce":"a98ebc8bb4","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofreak.nl/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.radiofreak.nl/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=4.9.6' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.radiofreak.nl/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.radiofreak.nl/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[64168]");
                });
            
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We gebruiken cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
<!-- Dynamic page generated in 0.426 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-01-11 15:31:56 -->

<!-- super cache -->