<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="nl"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="nl"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl"> <!--<![endif]-->
<head>
    <title>Hele week muziek uit de zeroes op Qmusic - RadioFreak.nl</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radiofreak.nl/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://radiofreak.nl/favicon.ico">
	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.radiofreak.nl/hele-week-muziek-uit-de-zeroes-op-qmusic/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Hele week muziek uit de zeroes op Qmusic - RadioFreak.nl" />
	<meta property="og:description" content="Qmusic is gestart met de Q-top 500 van de &#8217;00s. Tot en met vrijdag is er muziek uit de zeroes te horen. De week wordt afgesloten op vrijdag met de top 10 tussen 13:00 en 14:00 uur. De Q-top 500 van de &#8217;00s bestaat inmiddels bijna 10 jaar. De lijst verandert door de jaren heen, [&hellip;]" />
	<meta property="og:url" content="https://www.radiofreak.nl/hele-week-muziek-uit-de-zeroes-op-qmusic/" />
	<meta property="og:site_name" content="RadioFreak.nl" />
	<meta property="article:publisher" content="https://www.facebook.com/RadioFreakNL/" />
	<meta property="article:published_time" content="2022-09-19T06:59:48+00:00" />
	<meta property="article:modified_time" content="2022-09-19T06:59:52+00:00" />
	<meta property="og:image" content="https://www.radiofreak.nl/wp-content/uploads/2022/09/Q-top-500-van-de-00s.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="674" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Freek" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@radiofreak" />
	<meta name="twitter:site" content="@radiofreak" />
	<meta name="twitter:label1" content="Geschreven door" />
	<meta name="twitter:data1" content="Freek" />
	<meta name="twitter:label2" content="Geschatte leestijd" />
	<meta name="twitter:data2" content="1 minuut" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.radiofreak.nl/hele-week-muziek-uit-de-zeroes-op-qmusic/","url":"https://www.radiofreak.nl/hele-week-muziek-uit-de-zeroes-op-qmusic/","name":"Hele week muziek uit de zeroes op Qmusic - RadioFreak.nl","isPartOf":{"@id":"https://www.radiofreak.nl/#website"},"primaryImageOfPage":{"@id":"https://www.radiofreak.nl/hele-week-muziek-uit-de-zeroes-op-qmusic/#primaryimage"},"image":{"@id":"https://www.radiofreak.nl/hele-week-muziek-uit-de-zeroes-op-qmusic/#primaryimage"},"thumbnailUrl":"https://www.radiofreak.nl/wp-content/uploads/2022/09/Q-top-500-van-de-00s.jpg","datePublished":"2022-09-19T06:59:48+00:00","dateModified":"2022-09-19T06:59:52+00:00","author":{"@id":"https://www.radiofreak.nl/#/schema/person/f49d3934eb1ee8c2a54f5c14d81f973e"},"breadcrumb":{"@id":"https://www.radiofreak.nl/hele-week-muziek-uit-de-zeroes-op-qmusic/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.radiofreak.nl/hele-week-muziek-uit-de-zeroes-op-qmusic/"]}]},{"@type":"ImageObject","inLanguage":"nl","@id":"https://www.radiofreak.nl/hele-week-muziek-uit-de-zeroes-op-qmusic/#primaryimage","url":"https://www.radiofreak.nl/wp-content/uploads/2022/09/Q-top-500-van-de-00s.jpg","contentUrl":"https://www.radiofreak.nl/wp-content/uploads/2022/09/Q-top-500-van-de-00s.jpg","width":1200,"height":674,"caption":"Q top 500 van de 00s"},{"@type":"BreadcrumbList","@id":"https://www.radiofreak.nl/hele-week-muziek-uit-de-zeroes-op-qmusic/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Nieuws","item":"https://www.radiofreak.nl/"},{"@type":"ListItem","position":2,"name":"Hele week muziek uit de zeroes op Qmusic"}]},{"@type":"WebSite","@id":"https://www.radiofreak.nl/#website","url":"https://www.radiofreak.nl/","name":"RadioFreak.nl","description":"Het laatste radionieuws, luistercijfers, frequenties en stationsinformatie","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.radiofreak.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"Person","@id":"https://www.radiofreak.nl/#/schema/person/f49d3934eb1ee8c2a54f5c14d81f973e","name":"Freek","image":{"@type":"ImageObject","inLanguage":"nl","@id":"https://www.radiofreak.nl/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/1b047e1c818d3e6bc603ce0498b1325e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1b047e1c818d3e6bc603ce0498b1325e?s=96&d=mm&r=g","caption":"Freek"},"url":"https://www.radiofreak.nl/author/arno/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RadioFreak.nl &raquo; Feed" href="https://www.radiofreak.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="RadioFreak.nl &raquo; Reactiesfeed" href="https://www.radiofreak.nl/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radiofreak.nl/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.radiofreak.nl/wp-includes/css/dashicons.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://www.radiofreak.nl/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.radiofreak.nl/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-public.css?ver=2.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.radiofreak.nl/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-gdpr.css?ver=2.3.8' type='text/css' media='all' />
<style id='cookie-law-info-gdpr-inline-css' type='text/css'>
.cli-modal-content, .cli-tab-content { background-color: #ffffff; }.cli-privacy-content-text, .cli-modal .cli-modal-dialog, .cli-tab-container p, a.cli-privacy-readmore { color: #000000; }.cli-tab-header { background-color: #f2f2f2; }.cli-tab-header, .cli-tab-header a.cli-nav-link,span.cli-necessary-caption,.cli-switch .cli-slider:after { color: #000000; }.cli-switch .cli-slider:before { background-color: #ffffff; }.cli-switch input:checked + .cli-slider:before { background-color: #ffffff; }.cli-switch .cli-slider { background-color: #e3e1e8; }.cli-switch input:checked + .cli-slider { background-color: #28a745; }.cli-modal-close svg { fill: #000000; }.cli-tab-footer .wt-cli-privacy-accept-all-btn { background-color: #00acad; color: #ffffff}.cli-tab-footer .wt-cli-privacy-accept-btn { background-color: #00acad; color: #ffffff}.cli-tab-header a:before{ border-right: 1px solid #000000; border-bottom: 1px solid #000000; }
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://www.radiofreak.nl/wp-content/themes/Newsmag/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.radiofreak.nl/wp-content/tablepress-combined.min.css?ver=13' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radiofreak.nl/wp-content/themes/Newsmag-child/style.css?ver=5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.radiofreak.nl/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=1ee82b9ee0390690360640cdcc2d6c15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiofreak.nl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.radiofreak.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":["balancer:\/\/dlr2cluster","yt.innertube::requests","yt.innertube::nextId","fr","__cf_bm","sb","sp_t","sp_landing","GCLB","_chtbl","loglevel","ov","bscookie","Gtest","vuid","na_tc","na_id","ouid","na_rn","na_sr","na_srp","na_sc_e","lang","bcookie","lidc","d","Gdyn","QWTV[aLog][sLastRequestID]","QWTV[aLog][sCookieID]","QWTV[aLog][sSessionID]","li_gc","ak_bmsc","npoo1cluster","PHPSESSID","CMID","CMPS","uuid2","CMPRO","CMST","anj","CMRUM3","YSC","VISITOR_INFO1_LIVE","rlas3","pxrc","mc","i","KTPCACOOKIE","KADUSERCOOKIE","uid","uuid","ab","id","mdata","GoogleAdServingTest","raygun4js-userid","CONSENT","yt-remote-device-id","yt-remote-connected-devices","u","balancer:\/\/bnnvara3cluster","balancer:\/\/dlr2cluster","JSESSIONID","IDE","test_cookie","DSID","_ga","_gid","_gat_gtag_UA_1458781_1","__gads","_gat"],"non_necessary_cookies":{"necessary":["PHPSESSID","cookielawinfo-checkbox-advertisement","JSESSIONID"],"functional":["__cf_bm","sb","sp_t","sp_landing","na_tc","na_id","ouid","na_rn","na_sr","na_srp","na_sc_e","lang","bcookie","lidc"],"performance":["GCLB","d","Gdyn","_gat"],"analytics":["vuid","_ga","_gid","_gat_gtag_UA_1458781_1","__gads"],"advertisement":["yt.innertube::requests","yt.innertube::nextId","fr","ov","bscookie","Gtest","CMPS","uuid2","CMPRO","CMST","anj","CMRUM3","YSC","VISITOR_INFO1_LIVE","rlas3","pxrc","mc","i","KTPCACOOKIE","KADUSERCOOKIE","uid","uuid","ab","id","mdata","CMID","GoogleAdServingTest","IDE","test_cookie","DSID"],"others":["balancer:\/\/dlr2cluster","_chtbl","loglevel","QWTV[aLog][sLastRequestID]","QWTV[aLog][sCookieID]","QWTV[aLog][sSessionID]","li_gc","ak_bmsc","npoo1cluster","raygun4js-userid","CONSENT","yt-remote-device-id","yt-remote-connected-devices","u","balancer:\/\/bnnvara3cluster","balancer:\/\/dlr2cluster"]},"cookielist":{"necessary":{"id":5527,"status":true,"priority":0,"title":"Necessary","strict":true,"default_state":false,"ccpa_optout":false,"loadonstart":false},"functional":{"id":5528,"status":true,"priority":5,"title":"Functional","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false},"performance":{"id":5529,"status":true,"priority":4,"title":"Performance","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false},"analytics":{"id":5530,"status":true,"priority":3,"title":"Analytics","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false},"advertisement":{"id":5531,"status":true,"priority":2,"title":"Advertisement","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false},"others":{"id":5532,"status":true,"priority":1,"title":"Others","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false}},"ajax_url":"https:\/\/www.radiofreak.nl\/wp-admin\/admin-ajax.php","current_lang":"nl","security":"354523d182","eu_countries":["GB"],"geoIP":"disabled","use_custom_geolocation_api":"","custom_geolocation_api":"https:\/\/geoip.cookieyes.com\/geoip\/checker\/result.php","consentVersion":"2","strictlyEnabled":["necessary","obligatoire"],"cookieDomain":"","privacy_length":"250","ccpaEnabled":"1","ccpaRegionBased":"1","ccpaBarEnabled":"","ccpaType":"ccpa_gdpr","triggerDomRefresh":"","secure_cookies":""};
var log_object = {"ajax_url":"https:\/\/www.radiofreak.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofreak.nl/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/js/cookie-law-info-public.js?ver=2.3.8' id='cookie-law-info-js'></script>
<script type='text/javascript' id='cookie-law-info-ccpa-js-extra'>
/* <![CDATA[ */
var ccpa_data = {"opt_out_prompt":"Wilt u zich echt afmelden?","opt_out_confirm":"Bevestigen","opt_out_cancel":"Annuleren"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofreak.nl/wp-content/plugins/webtoffee-gdpr-cookie-consent/admin/modules/ccpa/assets/js/cookie-law-info-ccpa.js?ver=2.3.8' id='cookie-law-info-ccpa-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-1458781-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.radiofreak.nl"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-1458781-1", {"anonymize_ip":true,"optimize_id":"GTM-WJ8CN5X"});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://www.radiofreak.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radiofreak.nl/wp-json/wp/v2/posts/73147" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiofreak.nl/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 6.0.2" />
<meta name="generator" content="Everest Forms 1.9.3" />
<link rel='shortlink' href='https://www.radiofreak.nl/?p=73147' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiofreak.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofreak.nl%2Fhele-week-muziek-uit-de-zeroes-op-qmusic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiofreak.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofreak.nl%2Fhele-week-muziek-uit-de-zeroes-op-qmusic%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.24 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.83.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiofreak.nl\/wp-admin\/","wpRestNonce":"a922d3b148","wpRestUrl":"https:\/\/www.radiofreak.nl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1458781-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.radiofreak.nl/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.radiofreak.nl/category/landelijke-radio/",
                    "name": "Landelijke radio"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.radiofreak.nl/hele-week-muziek-uit-de-zeroes-op-qmusic/",
                    "name": "Hele week muziek uit de zeroes op Qmusic"                                
                }
            }    
        ]
    }
</script>
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-73147 single-format-standard everest-forms-no-js hele-week-muziek-uit-de-zeroes-op-qmusic global-block-template-1 single_template_4 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up  td-hide-scroll-up-on-mob"  style="display:none;"><i class="td-icon-menu-up"></i></div>

    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RadioFreakNL" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/radiofreak/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.radiofreak.nl/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiofreak" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-46418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-46418"><a href="https://www.radiofreak.nl/">Nieuws</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166"><a href="https://www.radioforum.nl">RadioForum</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://www.radiofreak.nl/frequenties/">Frequenties</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="https://www.radiofreak.nl/stations/">Stations</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://www.radiofreak.nl/dj-files/">DJ Files</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="https://www.radiofreak.nl/luistercijfers/">Luistercijfers</a></li>
<li id="menu-item-55558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55558"><a href="https://www.radiofreak.nl/awards/">Awards<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-62940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62940"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2020/">RadioFreak Awards 2020</a></li>
	<li id="menu-item-56097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56097"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2019/">RadioFreak Awards 2019</a></li>
	<li id="menu-item-19389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19389"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2016/">RadioFreak Awards 2016</a></li>
	<li id="menu-item-19199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19199"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2015/">RadioFreak Awards 2015</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.radiofreak.nl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Zoek</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    </div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RadioFreakNL" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/radiofreak/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.radiofreak.nl/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiofreak" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Aanmelden</div>
                            <div class="td-login-panel-descr">Welkom! Log in op je account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">jouw gebruikersnaam</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">jouw wachtwoord</label></div>
                                <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log in">
                                
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Wachtwoord herstel</div>
                            <div class="td-login-panel-descr">Vind je wachtwoord terug</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">jouw mailadres</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Stuur mijn wachtwoord">
                            </form>
                            <div class="td-login-info-text">Er zal een wachtwoord naar je gemaild worden</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.radiofreak.nl/">
                <img src="/logo-radiofreak.png" alt=""/>
                <span class="td-visual-hidden">RadioFreak.nl</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1"><div class="g g-1"><div class="g-single a-18"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- horizontaal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2335194391886203"
     data-ad-slot="6399306137"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.radiofreak.nl/">
            <img src="/logo-radiofreak.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-46418"><a href="https://www.radiofreak.nl/">Nieuws</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-166"><a href="https://www.radioforum.nl">RadioForum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-165"><a href="https://www.radiofreak.nl/frequenties/">Frequenties</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-175"><a href="https://www.radiofreak.nl/stations/">Stations</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-176"><a href="https://www.radiofreak.nl/dj-files/">DJ Files</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-180"><a href="https://www.radiofreak.nl/luistercijfers/">Luistercijfers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-55558"><a href="https://www.radiofreak.nl/awards/">Awards</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62940"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2020/">RadioFreak Awards 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56097"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2019/">RadioFreak Awards 2019</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19389"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2016/">RadioFreak Awards 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19199"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2015/">RadioFreak Awards 2015</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search">
			<form method="get" class="td-search-form" action="https://www.radiofreak.nl/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><article id="post-73147" class="td-post-template-4 post-73147 post type-post status-publish format-standard has-post-thumbnail hentry category-landelijke-radio category-qmusic tag-q-top-500-van-de-00s tag-qmusic" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-entry-crumbs td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.radiofreak.nl/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Bekijk alle posts in Landelijke radio" class="entry-crumb" href="https://www.radiofreak.nl/category/landelijke-radio/">Landelijke radio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Hele week muziek uit de zeroes op Qmusic</span></div></div>
        <div class="td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.radiofreak.nl/wp-content/uploads/2022/09/Q-top-500-van-de-00s.jpg" data-caption=""><img width="1021" height="580" class="entry-thumb td-modal-image" src="https://www.radiofreak.nl/wp-content/uploads/2022/09/Q-top-500-van-de-00s-1021x580.jpg" srcset="https://www.radiofreak.nl/wp-content/uploads/2022/09/Q-top-500-van-de-00s-1021x580.jpg 1021w, https://www.radiofreak.nl/wp-content/uploads/2022/09/Q-top-500-van-de-00s-300x169.jpg 300w" sizes="(max-width: 1021px) 100vw, 1021px" alt="Q top 500 van de 00s" title="Q top 500 van de 00s"/></a></div>
            <header class="td-pb-padding-side">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.radiofreak.nl/category/landelijke-radio/">Landelijke radio</a></li><li class="entry-category"><a  href="https://www.radiofreak.nl/category/landelijke-radio/qmusic/">Qmusic</a></li></ul>                <h1 class="entry-title">Hele week muziek uit de zeroes op Qmusic</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-19T08:59:48+02:00" >maandag 19 september 2022 08:59</time></span>                                                                            </div>
            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-content td-pb-padding-side">
        
<p>Qmusic is gestart met de Q-top 500 van de &#8217;00s. Tot en met vrijdag is er muziek uit de zeroes te horen. De week wordt afgesloten op vrijdag met de top 10 tussen 13:00 en 14:00 uur.</p>



<p>De Q-top 500 van de &#8217;00s bestaat inmiddels bijna 10 jaar. De lijst verandert door de jaren heen, maar de top 10 kent wel een aantal vaste favorieten zoals &#8216;Lose Yourself&#8217; van Eminem, &#8216;Everytime We Touch&#8217; van Cascada en &#8216;Brabant&#8217; van Guus Meeuwis. De recordhouder van de lijst is &#8216;In The End&#8217; van Linkin Park, dat vorig jaar voor de vijfde keer op rij bovenaan is geëindigd.</p>



<p>Luisteraars konden hun favorieten doorgeven en daaruit is de lijst samengesteld.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_2 td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.radiofreak.nl/tag/q-top-500-van-de-00s/">Q-top 500 van de &#039;00s</a></li><li><a href="https://www.radiofreak.nl/tag/qmusic/">Qmusic</a></li></ul>        </div>

        <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radiofreak.nl/hele-week-muziek-uit-de-zeroes-op-qmusic/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiofreak.nl%2Fhele-week-muziek-uit-de-zeroes-op-qmusic%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Hele+week+muziek+uit+de+zeroes+op+Qmusic&url=https%3A%2F%2Fwww.radiofreak.nl%2Fhele-week-muziek-uit-de-zeroes-op-qmusic%2F&via=radiofreak" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Hele+week+muziek+uit+de+zeroes+op+Qmusic %0A%0A https://www.radiofreak.nl/hele-week-muziek-uit-de-zeroes-op-qmusic/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.radiofreak.nl/hele-week-muziek-uit-de-zeroes-op-qmusic/&title=Hele+week+muziek+uit+de+zeroes+op+Qmusic" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Afdrukken" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Afdrukken</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.radiofreak.nl/hele-week-muziek-uit-de-zeroes-op-qmusic/&text=Hele+week+muziek+uit+de+zeroes+op+Qmusic" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorig artikel</span><a href="https://www.radiofreak.nl/rob-van-someren-is-zelf-ook-achterbaks/">&#8220;Rob van Someren is zelf ook achterbaks&#8221;</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radiofreak.nl/author/arno/">Freek</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Freek"><meta itemprop="url" content="https://www.radiofreak.nl/author/arno/"></span><meta itemprop="datePublished" content="2022-09-19T08:59:48+02:00"><meta itemprop="dateModified" content="2022-09-19T08:59:52+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiofreak.nl/hele-week-muziek-uit-de-zeroes-op-qmusic/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/logo-radiofreak.png"></span><meta itemprop="name" content="RadioFreak.nl"></span><meta itemprop="headline " content="Hele week muziek uit de zeroes op Qmusic"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofreak.nl/wp-content/uploads/2022/09/Q-top-500-van-de-00s.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="674"></span>    </footer>

    <script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":73147,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "6";
block_tdi_3.found_posts = "443";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "74";
tdBlocksArray.push(block_tdi_3);
</script><div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><h4 class="td-related-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">GERELATEERDE ARTIKELEN</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">MEER VAN DEZE AUTEUR</a></h4><div id=tdi_3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofreak.nl/lars-boele-edwin-noorlander-en-cain-slobbe-in-het-weekend-van-qmusic/" rel="bookmark" class="td-image-wrap " title="Lars Boele, Edwin Noorlander en Cain Slobbe in het weekend van Qmusic" ><img class="entry-thumb" src="" alt="" title="Lars Boele, Edwin Noorlander en Cain Slobbe in het weekend van Qmusic" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2020/07/Lars-Boele-238x178.png"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/lars-boele-edwin-noorlander-en-cain-slobbe-in-het-weekend-van-qmusic/" rel="bookmark" title="Lars Boele, Edwin Noorlander en Cain Slobbe in het weekend van Qmusic">Lars Boele, Edwin Noorlander en Cain Slobbe in het weekend van Qmusic</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofreak.nl/armin-van-buuren-definitief-weg-bij-qmusic-domien-verschuuren-neemt-show-over/" rel="bookmark" class="td-image-wrap " title="Armin van Buuren definitief weg bij Qmusic, Domien Verschuuren neemt show over" ><img class="entry-thumb" src="" alt="" title="Armin van Buuren definitief weg bij Qmusic, Domien Verschuuren neemt show over" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2021/01/Studio2_Armin_28492-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/armin-van-buuren-definitief-weg-bij-qmusic-domien-verschuuren-neemt-show-over/" rel="bookmark" title="Armin van Buuren definitief weg bij Qmusic, Domien Verschuuren neemt show over">Armin van Buuren definitief weg bij Qmusic, Domien Verschuuren neemt show over</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofreak.nl/sky-radio-qmusic-en-radio-538-betalen-ruim-4-miljoen-voor-verlenging-fm-kavel/" rel="bookmark" class="td-image-wrap " title="Sky Radio, Qmusic en Radio 538 betalen ruim 4 miljoen voor verlenging FM-kavel" ><img class="entry-thumb" src="" alt="Zendmast Waalhaven Rotterdam" title="Sky Radio, Qmusic en Radio 538 betalen ruim 4 miljoen voor verlenging FM-kavel" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2016/03/afbeelding-zendmastwaalhaven-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/sky-radio-qmusic-en-radio-538-betalen-ruim-4-miljoen-voor-verlenging-fm-kavel/" rel="bookmark" title="Sky Radio, Qmusic en Radio 538 betalen ruim 4 miljoen voor verlenging FM-kavel">Sky Radio, Qmusic en Radio 538 betalen ruim 4 miljoen voor verlenging FM-kavel</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofreak.nl/qmusic-start-vlak-na-radio-538-ook-met-lijst-vol-zomerse-nummers/" rel="bookmark" class="td-image-wrap " title="Qmusic start vlak na Radio 538 ook met lijst vol zomerse nummers" ><img class="entry-thumb" src="" alt="Qmusic" title="Qmusic start vlak na Radio 538 ook met lijst vol zomerse nummers" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2021/01/Qmusic_Studio1_7033-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/qmusic-start-vlak-na-radio-538-ook-met-lijst-vol-zomerse-nummers/" rel="bookmark" title="Qmusic start vlak na Radio 538 ook met lijst vol zomerse nummers">Qmusic start vlak na Radio 538 ook met lijst vol zomerse nummers</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofreak.nl/marieke-elsinga-niet-vervangen-tijdens-zwangerschap/" rel="bookmark" class="td-image-wrap " title="Marieke Elsinga niet vervangen tijdens zwangerschap" ><img class="entry-thumb" src="" alt="" title="Marieke Elsinga niet vervangen tijdens zwangerschap" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2020/10/Mattie-en-Marieke-studio-1024x690-1-238x178.jpeg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/marieke-elsinga-niet-vervangen-tijdens-zwangerschap/" rel="bookmark" title="Marieke Elsinga niet vervangen tijdens zwangerschap">Marieke Elsinga niet vervangen tijdens zwangerschap</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofreak.nl/het-geluid-terug-op-qmusic-met-nieuwe-invulling-van-superronde/" rel="bookmark" class="td-image-wrap " title="&#8216;Het Geluid&#8217; terug op Qmusic, nieuwe invulling SuperRonde" ><img class="entry-thumb" src="" alt="" title="&#8216;Het Geluid&#8217; terug op Qmusic, nieuwe invulling SuperRonde" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2022/08/Het-Geluid-Mattie-en-Marieke-credits-Qmusic-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/het-geluid-terug-op-qmusic-met-nieuwe-invulling-van-superronde/" rel="bookmark" title="&#8216;Het Geluid&#8217; terug op Qmusic, nieuwe invulling SuperRonde">&#8216;Het Geluid&#8217; terug op Qmusic, nieuwe invulling SuperRonde</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget tdi_6 td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">4,041</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/RadioFreakNL"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">9,800</span><span class="td_social_info td_social_info_name">Volgers</span><span class="td_social_button"><a href="https://twitter.com/radiofreak"  target="_blank" >Volg</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RadioForum</span></h4>			<div class="textwidget"><div class="td-block-span12"><div class="td_module_8 td_module_wrap" itemscope="" itemtype="http://schema.org/Article"><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=2&t=30039&p=562042#p562042" rel="bookmark noopener" title="Veranderingen Kink" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">Veranderingen Kink</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2022-09-19+08:40:46+00:00">19 September 2022, 08:40</time> door <i>Orange</i></div></div></div><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=2&t=28783&p=562041#p562041" rel="bookmark noopener" title="Veranderingen 3FM" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">Veranderingen 3FM</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2022-09-19+07:06:30+00:00">19 September 2022, 07:06</time> door <i>Henkjan2016</i></div></div></div><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=34&t=32757&p=562037#p562037" rel="bookmark noopener" title="radio maken programma" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">radio maken programma</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2022-09-18+23:21:12+00:00">18 September 2022, 23:21</time> door <i>sverrips</i></div></div></div><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=18&t=32779&p=562026#p562026" rel="bookmark noopener" title="Wat is jouw meest favoriete jingle ooit?" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">Wat is jouw meest favoriete jingle ooit?</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2022-09-18+20:39:27+00:00">18 September 2022, 20:39</time> door <i>Ane Sybesma</i></div></div></div><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=2&t=30728&p=562025#p562025" rel="bookmark noopener" title="Qmusic algemeen" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">Qmusic algemeen</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2022-09-18+20:14:23+00:00">18 September 2022, 20:14</time> door <i>Phoenix</i></div></div></div></div></div>
</div>
		</aside><aside class="td_block_template_1 widget 5ec61647d94aa"><div class="g g-3"><div class="g-single a-37"><a class="gofollow" data-track="MzcsMywxLDYw" href="https://partner.bol.com/click/click?p=1&amp;t=url&amp;s=13807&amp;url=https%3A%2F%2Fwww.bol.com%2Fnl%2Fnl%2Fm%2Fwooninspiratie%2F%3Fpromo%3DMain_900_Topbanner_A1_CRS_wooninspiratie_1%26bltgh%3DpKYIJZMcl39t5JnVucFETg.2_3.4.TopBanner&amp;f=BAN&amp;name=Wonen%20campagne%202022&amp;subid=" target="_blank"><img src="https://www.bol.com/nl/upload/partnerprogramma/31561-2022_Q1_Wonen-OOH_3-affiliate_banners_pp-300x250.jpg" width="300" height="250" alt="Wonen campagne 2022"  /></a><img src="https://partner.bol.com/click/impression?p=1&amp;s=13807&amp;t=url&amp;f=BAN&amp;name=Wonen%20campagne%202022&amp;subid=" width="1" height="1" alt="Wonen campagne 2022"/></div></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Nu op de radio</span></h4>			<div class="textwidget"><table width="100%" cellspacing="0" cellpadding="2" style="position:relative;top:-24px;"><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-13"></i></td><td><a style="color:#000000;" href="/stations/radio-10" title="Nu op Radio 10: Sven's Classix - Sven van Veen" itemprop="url">Sven's Classix - Sven van Veen</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-5"></i></td><td><a style="color:#000000;" href="/stations/radio-538" title="Nu op Radio 538: Dance Department - Armin van Buuren" itemprop="url">Dance Department - Armin van Buuren</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-9"></i></td><td><a style="color:#000000;" href="/stations/radio-veronica" title="Nu op Radio Veronica: De Top 1000 Allertijden Allertijden - Arjan Snijders" itemprop="url">De Top 1000 Allertijden Allertijden - Arjan Snijders</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-25"></i></td><td><a style="color:#000000;" href="/stations/sky-radio" title="Nu op Sky Radio: Sky Lovesongs" itemprop="url">Sky Lovesongs</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-8"></i></td><td><a style="color:#000000;" href="/stations/npo-radio-1" title="Nu op NPO Radio 1: Langs de Lijn" itemprop="url">Langs de Lijn</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-2"></i></td><td><a style="color:#000000;" href="/stations/npo-radio-2" title="Nu op NPO Radio 2: Soul Night met One'sy - One'sy Muller" itemprop="url">Soul Night met One'sy - One'sy Muller</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-6"></i></td><td><a style="color:#000000;" href="/stations/npo-3fm" title="Nu op NPO 3FM: Club Cleven - Eva Cleven" itemprop="url">Club Cleven - Eva Cleven</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-17"></i></td><td><a style="color:#000000;" href="/stations/npo-radio-4" title="Nu op NPO Radio 4: NTR Opera Live - Hein van Eekert" itemprop="url">NTR Opera Live - Hein van Eekert</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-15"></i></td><td><a style="color:#000000;" href="/stations/npo-radio-5" title="Nu op NPO Radio 5: Thuis op 5 - Gerja Wolf" itemprop="url">Thuis op 5 - Gerja Wolf</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-16"></i></td><td><a style="color:#000000;" href="/stations/classicnl" title="Nu op Classic NL: Mind radio" itemprop="url">Mind radio</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-7"></i></td><td><a style="color:#000000;" href="/stations/qmusic" title="Nu op Qmusic: World Wide Club 20 - Domien Verschuuren" itemprop="url">World Wide Club 20 - Domien Verschuuren</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-12"></i></td><td><a style="color:#000000;" href="/stations/100-nl" title="Nu op 100% NL: 100% NL Non-stop Muziekweekend" itemprop="url">100% NL Non-stop Muziekweekend</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-18"></i></td><td><a style="color:#000000;" href="/stations/SLAM" title="Nu op SLAM!: The Boom Room - Gijs Alkemade" itemprop="url">The Boom Room - Gijs Alkemade</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-19"></i></td><td><a style="color:#000000;" href="/stations/bnr-nieuwsradio" title="Nu op BNR Nieuwsradio: Herhalingen en podcasts" itemprop="url">Herhalingen en podcasts</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-20"></i></td><td><a style="color:#000000;" href="/stations/sublime" title="Nu op Sublime: The Groove - Rob Manga" itemprop="url">The Groove - Rob Manga</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-545"></i></td><td><a style="color:#000000;" href="/stations/kink" title="Nu op Kink: Kink Kicks - Stefan Koopmanschap" itemprop="url">Kink Kicks - Stefan Koopmanschap</a></td></tr></table>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

    <!-- Instagram -->
    

    <!-- Footer -->
    

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border td-add-border">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="/adverteren">Adverteren</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="/contact">Contact</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; RF Mediaproducties 2001 - 2021                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2021
        Version: 5.2 (rara)
        Deploy mode: deploy
        
        uid: 6328136ab0902
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
a.forumheadlines{color:#000000;}
a.forumheadlines:hover{color:#ff6633;}
.image-credits{ font-style: italic; font-size:12px;}
/*RadioFreak edit*/
.td-header-header, .td-header-top-menu{
  background-color: #f5f5f5;
}
/*RadioFreak tabel opmaak*/
.rf-td-header{
  background-color: #FC9;
}
.rf-td1{
  background-color: #ddd;
  border-bottom:1px solid #ddd;
  height:20px;
}
.rf-td2{
  background-color: #fffff;
  border-bottom:1px solid #ddd;
  height:20px;
}
a.td-related-right{display:none;}
h2{margin-bottom:0;}
table td {
  border: 0px;
}
.sprite{background-image:url(/spritesheet1.png);background-repeat:no-repeat;display:block}.sprite-12{width:16px;height:16px;background-position:-5px -5px}.sprite-13{width:16px;height:14px;background-position:-31px -5px}.sprite-15{width:16px;height:16px;background-position:-57px -5px}.sprite-16{width:16px;height:16px;background-position:-83px -5px}.sprite-17{width:16px;height:16px;background-position:-5px -31px}.sprite-18{width:16px;height:17px;background-position:-31px -31px}.sprite-19{width:16px;height:16px;background-position:-57px -31px}.sprite-2{width:16px;height:16px;background-position:-83px -31px}.sprite-20{width:16px;height:16px;background-position:-5px -57px}.sprite-25{width:16px;height:16px;background-position:-57px -57px}.sprite-435{width:16px;height:16px;background-position:-83px -57px}.sprite-5{width:16px;height:16px;background-position:-5px -83px}.sprite-6{width:16px;height:16px;background-position:-31px -83px}.sprite-7{width:16px;height:16px;background-position:-57px -83px}.sprite-8{width:16px;height:16px;background-position:-83px -83px}.sprite-9{width:16px;height:16px;background-position:-109px -5px}
.grecaptcha-badge{
	visibility: collapse !important;  
}
</style>

<script type="text/javascript"><script data-ad-client="ca-pub-6373416186789684" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></script><div class="wt-cli-cookie-bar-container" data-nosnippet="true"><!--googleoff: all--><div id="cookie-law-info-bar" role="dialog" aria-live="polite" aria-label="cookieconsent" aria-describedby="wt-cli-cookie-banner" data-cli-geo-loc="0" style="background:#fff; border:solid 1px #dbdbdb; padding:35px; box-sizing:border-box; text-align:center; font-size:14px; letter-spacing:normal;" class="wt-cli-cookie-bar"><div class="cli-wrapper"><a style="display:inline-block; background:none; border-radius:20px; border:solid 1px #ccc; color:#ccc; text-align:center; font-size:12px; width:22px; height:22px; line-height:22px; margin-right:-25px; margin-top:-25px; float:right; right:0px; cursor:pointer; background-color:rgba(0, 0, 0, 0); background-color:rgba(0, 0, 0, 0);" data-cli_action="accept" class="wt-cli-element cli_cookie_close_button" title="Sluiten en accepteren" role="button">X</a><h5 role="heading" aria-level="5" tabindex="0" id="wt-cli-cookie-banner-title" style="display:block; box-sizing:border-box; width:100%; padding:5px 0px; color:rgb(0, 0, 0); background:rgba(0, 0, 0, 0) none repeat scroll 0% 0%; text-align:center; border:0px solid rgb(255, 255, 255); margin:0px 0px 5px; border-radius:0px; line-height:24px; font-size:18px; font-weight:bold; text-transform:none; letter-spacing:normal;">Cookies op radiofreak.nl</h5><span id="wt-cli-cookie-banner">Om je de best mogelijke ervaring te bieden, gebruiken zowel wij als derde partijen technologieën zoals cookies om toegang te krijgen tot apparaatinformatie en/of deze op te slaan. Door in te stemmen met deze technologieën, stel je ons en derde partijen in de mogelijkheid persoonlijke gegevens zoals browsegedrag of unieke ID's op deze website te verwerken. Indien je geen toestemming geeft of deze intrekt, kan dit bepaalde eigenschappen en functies nadelig beïnvloeden. Klik hieronder op accepteren om toestemming te geven voor het bovenstaande of maak gedetailleerde keuzes, waaronder het uitoefenen van jouw recht om bezwaar te maken tegen bedrijven die persoonsgegevens verwerken, op basis van rechtmatig belang in plaats van toestemming. Je kunt jouw keuzes te allen tijde bijwerken bij de Cookie Settings.<a style="color:#333333;" role="button" class="wt-cli-ccpa-opt-out">Do not sell my personal information</a>.  <br />
			<a id="wt-cli-policy-link" tabindex="0" href="https://www.radiofreak.nl"  style="display:inline-block; background:#000; border-radius:2px; text-align:center; font-size:12px; padding:5px 8px; margin-left:10px; border:solid 0px #fff; line-height:20px;" target="_blank"  class="wt-cli-element medium cli-plugin-button wt-cli-element cli-plugin-main-link" >Lees meer</a> <a id="wt-cli-accept-btn" tabindex="0" role='button' style="display:inline-block; background:#04b47c; border-radius:0px; text-align:center; font-size:12px; padding:5px 8px; margin-left:10px; margin-top:15px; border:solid 0px #fff; line-height:20px;" data-cli_action="accept"  class="wt-cli-element medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accepteren</a> <a id="wt-cli-settings-btn" tabindex="0" role='button' style="display:inline-block; background:#000; border-radius:2px; text-align:center; font-size:12px; padding:5px 8px; margin-left:10px; border:solid 0px #fff; margin-top:15px; line-height:20px;" class="wt-cli-element medium cli-plugin-button cli-plugin-main-button cli_settings_button" >Instellingen</a></span></div></div><div tabindex="0" id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" id="cliSettingsPopup" role="dialog" aria-labelledby="wt-cli-privacy-title" tabindex="-1" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button aria-label="Sluiten" type="button" class="cli-modal-close" id="cliModalClose">
      <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      <span class="wt-cli-sr-only">Sluiten</span>
      </button>
        <div class="cli-modal-body">

    <div class="wt-cli-element cli-container-fluid cli-tab-container">
        <div class="cli-row">
                            <div class="cli-col-12 cli-align-items-stretch cli-px-0">
                    <div class="cli-privacy-overview">
                        <h4 id='wt-cli-privacy-title'>Privacy Overview</h4>                        <div class="cli-privacy-content">
                            <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                        </div>
                        <a id="wt-cli-privacy-readmore"  tabindex="0" role="button" class="cli-privacy-readmore" data-readmore-text="Laat meer zien" data-readless-text="Laat minder zien"></a>                    </div>
                </div>
                        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container" role="tablist">

                
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-necessary" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-necessary" aria-controls="wt-cli-tab-necessary" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessary                            </a>
                                                                                        <div class="wt-cli-necessary-checkbox">
                                    <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" aria-label="Necessary" data-id="checkbox-necessary" checked="checked" />
                                    <label class="form-check-label" for="wt-cli-checkbox-necessary"> Necessary </label>
                                </div>
                                <span class="cli-necessary-caption">
                                    Altijd ingeschakeld                                </span>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-necessary" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-necessary" class="cli-tab-pane cli-fade" data-id="necessary">
                            <div class="wt-cli-cookie-description">Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Looptijd</th><th scope="col" class="cookielawinfo-column-4">Omschrijving</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-advertisement</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Advertisement".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">JSESSIONID</td><td class="cookielawinfo-column-3">past</td><td class="cookielawinfo-column-4">Used by sites written in JSP. General purpose platform session cookies that are used to maintain users' state across page requests.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">PHPSESSID</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is native to PHP applications. The cookie is used to store and identify a users' unique session ID for the purpose of managing user session on the website. The cookie is a session cookies and is deleted when all the browser windows are closed.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table></div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-functional" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-functional" aria-controls="wt-cli-tab-functional" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
                                Functional                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-functional" aria-label="functional" data-id="checkbox-functional" role="switch" aria-controls="wt-cli-tab-link-functional" aria-labelledby="wt-cli-tab-link-functional"  />
                                    <label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">functional</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-functional" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-functional" class="cli-tab-pane cli-fade" data-id="functional">
                            <div class="wt-cli-cookie-description">Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Looptijd</th><th scope="col" class="cookielawinfo-column-4">Omschrijving</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__cf_bm</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">This cookie, set by Cloudflare, is used to support Cloudflare Bot Management.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bcookie</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is set by linkedIn. The purpose of the cookie is to enable LinkedIn functionalities on the page.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">lang</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is used to store the language preferences of a user to serve up content in that stored language the next time user visit the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">lidc</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is set by LinkedIn and used for routing.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">na_id</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">This cookie is set by Addthis.com to enable sharing of links on social media platforms like Facebook and Twitter</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">na_rn</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">This cookie is used to recognize the visitor upon re-entry. This cookie allows to collect information on user behaviour and allows sharing function provided by Addthis.com</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">na_sc_e</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">This cookie is used to recognize the visitor upon re-entry. This cookie allows to collect information on user behaviour and allows sharing function provided by Addthis.com</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">na_sr</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">This cookie is set by Addthis.com. This cookie is used for sharing of links on social media platforms.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">na_srp</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">This cookie is used to recognize the visitor upon re-entry. This cookie allows to collect information on user behaviour and allows sharing function provided by Addthis.com</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">na_tc</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">This cookie is set by the provider Addthis. This cookie is used for social media sharing tracking service.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ouid</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">The cookie is set by Addthis which enables the content of the website to be shared across different networking and social sharing websites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">sb</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is used by Facebook to control its functionalities, collect language settings and share pages.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">sp_landing</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">The sp_landing is set by Spotify to implement audio content from Spotify on the website and also registers information on user interaction related to the audio content.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">sp_t</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The sp_t cookie is set by Spotify to implement audio content from Spotify on the website and also registers information on user interaction related to the audio content.</td></tr></tbody></table></div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-performance" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-performance" aria-controls="wt-cli-tab-performance" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
                                Performance                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-performance" aria-label="performance" data-id="checkbox-performance" role="switch" aria-controls="wt-cli-tab-link-performance" aria-labelledby="wt-cli-tab-link-performance"  />
                                    <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">performance</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-performance" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-performance" class="cli-tab-pane cli-fade" data-id="performance">
                            <div class="wt-cli-cookie-description">Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Looptijd</th><th scope="col" class="cookielawinfo-column-4">Omschrijving</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">This cookies is installed by Google Universal Analytics to throttle the request rate to limit the colllection of data on high traffic sites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">d</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookie tracks anonymous information on how visitors use the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">GCLB</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is known as Google Cloud Load Balancer set by the provider Google. This cookie is used for external HTTPS load balancing of the cloud infrastructure with Google.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">Gdyn</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">This cookie is set by the provider Gemius. This cookie is used for the implementation of technical work measurement MOSS and advanced web statistics.</td></tr></tbody></table></div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-analytics" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-analytics" aria-controls="wt-cli-tab-analytics" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
                                Analytics                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-analytics" aria-label="analytics" data-id="checkbox-analytics" role="switch" aria-controls="wt-cli-tab-link-analytics" aria-labelledby="wt-cli-tab-link-analytics"  />
                                    <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">analytics</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-analytics" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-analytics" class="cli-tab-pane cli-fade" data-id="analytics">
                            <div class="wt-cli-cookie-description">Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Looptijd</th><th scope="col" class="cookielawinfo-column-4">Omschrijving</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__gads</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">This cookie is set by Google and stored under the name dounleclick.com. This cookie is used to track how many times users see a particular advert which helps in measuring the success of the campaign and calculate the revenue generated by the campaign. These cookies can only be read from the domain that it is set on so it will not track any data while browsing through another sites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is installed by Google Analytics. The cookie is used to calculate visitor, session, campaign data and keep track of site usage for the site's analytics report. The cookies store information anonymously and assign a randomly generated number to identify unique visitors.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat_gtag_UA_1458781_1</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">This cookie is set by Google and is used to distinguish users.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gid</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is installed by Google Analytics. The cookie is used to store information of how visitors use a website and helps in creating an analytics report of how the website is doing. The data collected including the number visitors, the source where they have come from, and the pages visted in an anonymous form.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">vuid</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This domain of this cookie is owned by Vimeo. This cookie is used by vimeo to collect tracking information. It sets a unique ID to embed videos to the website.</td></tr></tbody></table></div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-advertisement" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-advertisement" aria-controls="wt-cli-tab-advertisement" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
                                Advertisement                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-advertisement" aria-label="advertisement" data-id="checkbox-advertisement" role="switch" aria-controls="wt-cli-tab-link-advertisement" aria-labelledby="wt-cli-tab-link-advertisement"  />
                                    <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">advertisement</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-advertisement" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-advertisement" class="cli-tab-pane cli-fade" data-id="advertisement">
                            <div class="wt-cli-cookie-description">Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Looptijd</th><th scope="col" class="cookielawinfo-column-4">Omschrijving</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ab</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This domain of this cookie is owned by agkn. The cookie is used for targeting and advertising purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">anj</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bscookie</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is a browser ID cookie set by Linked share Buttons and ad tags.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CMID</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The cookie is set by CasaleMedia. The cookie is used to collect information about the usage behavior for targeted advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CMPRO</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookie is set by Casalemedia and is used for targeted advertisement purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CMPS</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookie is set by Casalemedia and is used for targeted advertisement purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CMRUM3</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set by Casalemedia and is used for targeted advertisement purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CMST</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">The cookie is set by CasaleMedia. The cookie is used to collect information about the usage behavior for targeted advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">DSID</td><td class="cookielawinfo-column-3">1 hour</td><td class="cookielawinfo-column-4">This cookie is setup by doubleclick.net. This cookie is used by Google to make advertising more engaging to users and are stored under doubleclick.net. It contains an encrypted unique ID.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">fr</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">Facebook sets this cookie to show relevant advertisements to users by tracking user behaviour across the web, on sites that have Facebook pixel or Facebook social plugin.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">GoogleAdServingTest</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4"><div class="vwhFIf " role="article">
<div class="">
<div class="nrAB0c">
<h1>Hoe Google gegevens gebruikt van sites of apps die onze services gebruiken</h1>
Veel websites en apps maken gebruik van Google-services om hun content te verbeteren en gratis te houden. Wanneer ze onze services integreren, delen deze sites en apps gegevens met Google.

Wanneer u bijvoorbeeld een website bezoekt die gebruikmaakt van advertentieservices (zoals AdSense), die analysetools bevat (zoals Google Analytics) of die videocontent van YouTube insluit, verstuurt uw browser bepaalde gegevens automatisch naar Google. Dit zijn onder meer de URL van de pagina die u bezoekt en uw IP-adres. We kunnen ook <a href="https://policies.google.com/technologies/cookies">cookies in uw browser instellen</a> of bestaande cookies in uw browser lezen. Apps die gebruikmaken van advertentieservices van Google delen ook gegevens met Google, zoals de naam van de app en een unieke ID voor advertenties.

Google gebruikt de gegevens die worden gedeeld door sites en apps om onze services te verstrekken, te onderhouden en te verbeteren, nieuwe services te ontwikkelen, de effectiviteit van advertenties te meten, te beschermen tegen fraude en misbruik en content en advertenties te personaliseren die u ziet op Google en op sites en in apps van onze partners. In ons <a href="https://policies.google.com/privacy">privacybeleid</a> vindt u meer informatie over hoe we gegevens verwerken voor elk van deze doeleinden en op onze <a href="https://policies.google.com/technologies/ads">advertentiepagina</a> vindt u meer informatie over Google-advertenties, hoe uw gegevens worden gebruikt in het kader van advertenties en hoe lang Google deze gegevens bewaart.

In ons <a href="https://policies.google.com/privacy">privacybeleid</a> leggen we uit op welke juridische grondslagen Google je gegevens verwerkt. We kunnen bijvoorbeeld je gegevens met je toestemming verwerken of dit doen op grond van een gerechtvaardigd belang, zoals om onze services te leveren, te onderhouden en te verbeteren om aan de behoeften van onze gebruikers te voldoen.

Als we informatie verwerken die met ons wordt gedeeld door sites en apps, vragen die sites en apps je soms eerst om toestemming voordat ze Google toestaan je gegevens te verwerken. Er kan bijvoorbeeld een banner worden weergegeven op een site om te vragen of Google de informatie mag verwerken die de site verzamelt. Als dat gebeurt, respecteren we de doeleinden die worden beschreven in de toestemming die je aan de site of app geeft, in plaats van de juridische grondslagen die in het Privacybeleid van Google worden beschreven. Als je je toestemming wilt wijzigen of intrekken, ga je naar de betreffende site of app om dit te doen.
<h2>Advertentiepersonalisatie</h2>
Wanneer advertentiepersonalisatie is ingeschakeld, gebruikt Google uw gegevens om uw advertenties nuttiger te maken voor u. Een website die mountainbikes verkoopt, kan bijvoorbeeld gebruikmaken van de advertentieservices van Google. Nadat u die website heeft bezocht, kunt u mogelijk een advertentie voor mountainbikes zien op een andere website die advertenties van Google weergeeft.

Wanneer advertentiepersonalisatie is uitgeschakeld, verzamelt of gebruikt Google uw gegevens niet om een advertentieprofiel te maken of de advertenties die Google u laat zien te personaliseren. U krijgt nog steeds advertenties te zien, maar ze zijn misschien minder nuttig. Advertenties kunnen nog steeds gebaseerd zijn op het onderwerp van de website of de app die u bekijkt, op uw actuele zoektermen of op uw algemene locatie, maar niet op uw interesses, zoekgeschiedenis of browsegeschiedenis. Uw gegevens kunnen nog wel worden gebruikt voor de andere doeleinden die hiervoor zijn beschreven, zoals om de effectiviteit van advertenties te meten en te beschermen tegen fraude en misbruik.

Wanneer u interactie heeft met een website of app die gebruikmaakt van Google-services, kan u worden gevraagd om te kiezen of u gepersonaliseerde advertenties wilt zien van advertentieproviders, waaronder Google. Ongeacht uw keuze worden de advertenties die u ziet niet door Google gepersonaliseerd als de instelling voor advertentiepersonalisatie is uitgeschakeld of als uw account niet in aanmerking komt voor gepersonaliseerde advertenties.

In de <a href="https://adssettings.google.com?ref=ps-tech">advertentie-instellingen</a> kunt u bekijken en beheren welke gegevens we gebruiken om u advertenties te laten zien.
<h2>Hoe u kunt bepalen welke gegevens worden verzameld door Google op deze sites en apps</h2>
Hier volgen enkele van de manieren waarop u kunt beheren welke gegevens worden gedeeld door uw apparaat wanneer u sites en apps bezoekt of gebruikt die gebruikmaken van Google-services:
<ul>
 	<li>Via de <a href="https://adssettings.google.com/?utm_source=ps-tech">advertentie-instellingen</a> kunt u de advertenties beheren die u op Google-services ziet (zoals Google Zoeken of YouTube) of op websites en in apps die niet van Google zijn en die gebruikmaken van de advertentieservices van Google. U kunt ook <a href="https://policies.google.com/technologies/ads">meer informatie</a> vinden over de manier waarop advertenties worden gepersonaliseerd, u afmelden voor advertentiepersonalisatie en specifieke adverteerders blokkeren.</li>
 	<li>Als u inlogt op uw Google-account kunt u, afhankelijk van uw accountinstellingen, met <a href="https://myactivity.google.com/">Mijn activiteit</a> gegevens bekijken en beheren die worden gemaakt wanneer u gebruikmaakt van Google-services, inclusief de gegevens die we verzamelen van sites en apps die u heeft bezocht. U kunt browsen op datum en op onderwerp en een deel van of al uw activiteiten verwijderen.</li>
 	<li>Veel websites en apps gebruiken Google Analytics om inzicht te krijgen in hoe bezoekers omgaan met hun sites en apps. Als u niet wilt dat Analytics wordt gebruikt in uw browser, kunt u <a href="https://tools.google.com/dlpage/gaoptout">de browser-add-on voor Google Analytics installeren</a>. Meer informatie over <a href="https://support.google.com/analytics/answer/6004245">Google Analytics en privacy</a>.</li>
 	<li>Met de <a href="https://support.google.com/chrome/answer/95464">incognitomodus in Chrome</a> kunt u browsen op internet zonder dat webpagina's en sites worden vastgelegd in uw browser- of accountgeschiedenis (tenzij u ervoor kiest in te loggen). Cookies worden verwijderd nadat u alle incognitovensters en -tabbladen heeft gesloten. Uw bladwijzers en instellingen worden opgeslagen totdat u ze verwijdert. Meer informatie over <a href="https://policies.google.com/technologies/cookies">cookies</a>.</li>
 	<li>Veel browsers, waaronder Chrome, bieden de mogelijkheid om cookies van derden te blokkeren. U kunt ook bestaande cookies wissen vanuit uw browser. Meer informatie over <a href="https://support.google.com/chrome/answer/95647">het beheer van cookies in Chrome</a>.</li>
</ul>
</div>
</div>
</div></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">Gtest</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">This cookie is used for collecting user behaviour and action on the website to optimize the website. It also helps Google Ads and Google Analytics to compile visitor information for marketing purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">i</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The purpose of the cookie is not known yet.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">id</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">The main purpose of this cookie is targeting and advertising. It is used to create a profile of the user's interest and to show relevant ads on their site. This Cookie is set by DoubleClick which is owned by Google.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">IDE</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">Used by Google DoubleClick and stores information about how the user uses the website and any other advertisement before visiting the website. This is used to present users with ads that are relevant to them according to the user profile.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">KADUSERCOOKIE</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">The cookie is set by pubmatic.com for identifying the visitors' website or device from which they visit PubMatic's partners' website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">KTPCACOOKIE</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is set by pubmatic.com for the purpose of checking if third-party cookies are enabled on the user's website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">mc</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">This cookie is associated with Quantserve to track anonymously how a user interact with the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">mdata</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">The domain of this cookie is owned by Media Innovation group. This cookie registers a unique ID used to identify a visitor on their revisit inorder to serve them targeted ads.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ov</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">This cookie is set by the provider mookie1.com. This cookie is used for serving the user with relevant content and advertisement.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">pxrc</td><td class="cookielawinfo-column-3">2 months</td><td class="cookielawinfo-column-4">The purpose of the cookie is to identify a visitor to serve relevant advertisement.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">rlas3</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The cookie is set by rlcdn.com. The cookie is used to serve relevant ads to the visitor as well as limit the time the visitor sees an and also measure the effectiveness of the campaign.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">test_cookie</td><td class="cookielawinfo-column-3">15 minutes</td><td class="cookielawinfo-column-4">This cookie is set by doubleclick.net. The purpose of the cookie is to determine if the user's browser supports cookies.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">uid</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">This cookie is used to measure the number and behavior of the visitors to the website anonymously. The data includes the number of visits, average duration of the visit on the website, pages visited, etc. for the purpose of better understanding user preferences for targeted advertisments.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">uuid</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">To optimize ad relevance by collecting visitor data from multiple websites such as what pages have been loaded.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">uuid2</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookies is set by AppNexus. The cookies stores information that helps in distinguishing between devices and browsers. This information us used to select advertisements served by the platform and assess the performance of the advertisement and attribute payment for those advertisements.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">VISITOR_INFO1_LIVE</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">This cookie is set by Youtube. Used to track the information of the embedded YouTube videos on a website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">YSC</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookies is set by Youtube and is used to track the views of embedded videos.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt.innertube::nextId</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">This cookie, set by YouTube, registers a unique ID to store data on what videos from YouTube the user has seen.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt.innertube::requests</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">This cookie, set by YouTube, registers a unique ID to store data on what videos from YouTube the user has seen.</td></tr></tbody></table></div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-others" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-others" aria-controls="wt-cli-tab-others" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
                                Others                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-others" aria-label="others" data-id="checkbox-others" role="switch" aria-controls="wt-cli-tab-link-others" aria-labelledby="wt-cli-tab-link-others"  />
                                    <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">others</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-others" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-others" class="cli-tab-pane cli-fade" data-id="others">
                            <div class="wt-cli-cookie-description">Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Looptijd</th><th scope="col" class="cookielawinfo-column-4">Omschrijving</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_chtbl</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ak_bmsc</td><td class="cookielawinfo-column-3">2 hours</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">balancer://bnnvara3cluster</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">balancer://dlr2cluster</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">balancer://dlr2cluster</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CONSENT</td><td class="cookielawinfo-column-3">16 years 6 months 14 days 3 hours</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">li_gc</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">loglevel</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">npoo1cluster</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">QWTV[aLog][sCookieID]</td><td class="cookielawinfo-column-3">10 years</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">QWTV[aLog][sLastRequestID]</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">QWTV[aLog][sSessionID]</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">raygun4js-userid</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">Description unavailable.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">u</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The purpose of this cookie is targeting and marketing.The domain of this cookie is related with a company called Bombora in USA.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-connected-devices</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-device-id</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">No description available.</td></tr></tbody></table></div>
                            </div>
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</div>
<div class="cli-modal-footer">
    <div class="wt-cli-element cli-container-fluid cli-tab-container">
        <div class="cli-row">
            <div class="cli-col-12 cli-align-items-stretch cli-px-0">
                <div class="cli-tab-footer wt-cli-privacy-overview-actions">
                    
                        
                                                    <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Opslaan en accepteren</a>
                                                                    
                </div>
                                    <div class="wt-cli-ckyes-footer-section">
                        <div class="wt-cli-ckyes-brand-logo">Powered by <a target="_blank" href="https://www.cookieyes.com/"><img src="https://www.radiofreak.nl/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/images/logo-cookieyes.svg" alt="CookieYes Logo"></a></div>
                    </div>
                             </div>
        </div>
    </div>
</div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--></div>
		<script type="text/javascript">
		/* <![CDATA[ */
			cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"rgb(255, 255, 255)","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"rgb(4, 180, 124)","button_1_button_hover":"rgb(4, 180, 124)","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"rgb(0, 0, 0)","button_2_button_hover":"rgb(0, 0, 0)","button_2_link_colour":"#fff","button_2_as_button":true,"button_2_hidebar":false,"button_2_nofollow":false,"button_3_button_colour":"rgb(204, 204, 204)","button_3_button_hover":"rgb(204, 204, 204)","button_3_link_colour":"#333","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"rgb(0, 0, 0)","button_4_button_hover":"rgb(0, 0, 0)","button_4_link_colour":"#fff","button_4_as_button":true,"button_7_button_colour":"rgb(4, 180, 124)","button_7_button_hover":"rgb(4, 180, 124)","button_7_link_colour":"#fff","button_7_as_button":true,"button_7_new_win":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":true,"as_popup":false,"popup_overlay":true,"bar_heading_text":"Cookies op radiofreak.nl","cookie_bar_as":"popup","cookie_setting_popup":true,"accept_all":true,"js_script_blocker":false,"popup_showagain_position":"bottom-right","widget_position":"left","button_1_style":[["display","inline-block"],["background","#04b47c"],["border-radius","0px"],["text-align","center"],["font-size","12px"],["padding","5px 8px"],["margin-left","10px"],["margin-top","15px"],["border","solid 0px #fff"],["line-height","20px"]],"button_2_style":[["display","inline-block"],["background","#000"],["border-radius","2px"],["text-align","center"],["font-size","12px"],["padding","5px 8px"],["margin-left","10px"],["border","solid 0px #fff"],["line-height","20px"]],"button_3_style":[["display","inline-block"],["background","#ccc"],["border-radius","0px"],["text-align","center"],["font-size","12px"],["padding","5px 8px"],["margin-left","10px"],["border","solid 0px #fff"],["margin-top","15px"],["line-height","20px"]],"button_4_style":[["display","inline-block"],["background","#000"],["border-radius","2px"],["text-align","center"],["font-size","12px"],["padding","5px 8px"],["margin-left","10px"],["border","solid 0px #fff"],["margin-top","15px"],["line-height","20px"]],"button_5_style":{"0":["display","inline-block"],"1":["background","none"],"2":["border-radius","20px"],"3":["border","solid 1px #ccc"],"4":["color","#ccc"],"5":["text-align","center"],"6":["font-size","12px"],"7":["width","22px"],"8":["height","22px"],"9":["line-height","22px"],"10":["margin-right","-25px"],"11":["margin-top","-25px"],"12":["float","right"],"13":["right","0px"],"14":["cursor","pointer"],"15":["background-color","rgba(0, 0, 0, 0)"],"17":["background-color","rgba(0, 0, 0, 0)"]},"button_7_style":[["display","inline-block"],["background","#04b47c"],["border-radius","0px"],["text-align","center"],["font-size","12px"],["padding","5px 8px"],["margin-left","10px"],["margin-top","15px"],["border","solid 0px #fff"],["line-height","20px"]],"accept_close_page_navigation":false}';
		/* ]]> */
		</script>
			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='cookie-law-info-table-css'  href='https://www.radiofreak.nl/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-table.css?ver=2.3.8' type='text/css' media='all' />
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.radiofreak.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofreak.nl/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://www.radiofreak.nl/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=5.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.radiofreak.nl/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[73147]");
                });
            
</script>


</body>
</html>
<!-- Dynamic page generated in 0.797 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-09-19 08:59:54 -->

<!-- super cache -->