<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="nl"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="nl"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl"> <!--<![endif]-->
<head>
    <title>&#039;3FM-dj&#039;s zeggen vertrouwen op in zendermanager Sharid Alles&#039; - RadioFreak.nl</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radiofreak.nl/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://radiofreak.nl/favicon.ico">
	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.radiofreak.nl/3fm-djs-zeggen-vertrouwen-op-in-zendermanager-sharid-alles/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&#039;3FM-dj&#039;s zeggen vertrouwen op in zendermanager Sharid Alles&#039; - RadioFreak.nl" />
	<meta property="og:description" content="Een aantal dj&#8217;s van NPO 3FM heeft het vertrouwen opgezegd in zendermanager Sharid Alles. Dat melden Ron Vergouwen en Arjan Snijders, makers van de podcast Dit was de Radio, en goed ingevoerd in de radiowereld. &#8220;Het is niet bevestigd, maar een aantal dj&#8217;s heeft het vertrouwen in Sharid opgezegd. Ik denk dat we daar binnenkort [&hellip;]" />
	<meta property="og:url" content="https://www.radiofreak.nl/3fm-djs-zeggen-vertrouwen-op-in-zendermanager-sharid-alles/" />
	<meta property="og:site_name" content="RadioFreak.nl" />
	<meta property="article:publisher" content="https://www.facebook.com/RadioFreakNL/" />
	<meta property="article:published_time" content="2021-11-03T09:11:00+00:00" />
	<meta property="article:modified_time" content="2021-11-03T07:13:34+00:00" />
	<meta property="og:image" content="https://www.radiofreak.nl/wp-content/uploads/2019/06/NPO1801-167-edit-e1561484560231.jpg" />
	<meta property="og:image:width" content="3000" />
	<meta property="og:image:height" content="1837" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@radiofreak" />
	<meta name="twitter:site" content="@radiofreak" />
	<meta name="twitter:label1" content="Geschreven door" />
	<meta name="twitter:data1" content="Roderick" />
	<meta name="twitter:label2" content="Geschatte leestijd" />
	<meta name="twitter:data2" content="2 minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.radiofreak.nl/#website","url":"https://www.radiofreak.nl/","name":"RadioFreak.nl","description":"Het laatste radionieuws, luistercijfers, frequenties en stationsinformatie","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.radiofreak.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.radiofreak.nl/3fm-djs-zeggen-vertrouwen-op-in-zendermanager-sharid-alles/#primaryimage","inLanguage":"nl","url":"https://www.radiofreak.nl/wp-content/uploads/2019/06/NPO1801-167-edit-e1561484560231.jpg","contentUrl":"https://www.radiofreak.nl/wp-content/uploads/2019/06/NPO1801-167-edit-e1561484560231.jpg","width":3000,"height":1837,"caption":"Sharid Alles"},{"@type":"WebPage","@id":"https://www.radiofreak.nl/3fm-djs-zeggen-vertrouwen-op-in-zendermanager-sharid-alles/#webpage","url":"https://www.radiofreak.nl/3fm-djs-zeggen-vertrouwen-op-in-zendermanager-sharid-alles/","name":"'3FM-dj's zeggen vertrouwen op in zendermanager Sharid Alles' - RadioFreak.nl","isPartOf":{"@id":"https://www.radiofreak.nl/#website"},"primaryImageOfPage":{"@id":"https://www.radiofreak.nl/3fm-djs-zeggen-vertrouwen-op-in-zendermanager-sharid-alles/#primaryimage"},"datePublished":"2021-11-03T09:11:00+00:00","dateModified":"2021-11-03T07:13:34+00:00","author":{"@id":"https://www.radiofreak.nl/#/schema/person/a059fa0f403260dae8bb15ec0104aeea"},"breadcrumb":{"@id":"https://www.radiofreak.nl/3fm-djs-zeggen-vertrouwen-op-in-zendermanager-sharid-alles/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.radiofreak.nl/3fm-djs-zeggen-vertrouwen-op-in-zendermanager-sharid-alles/"]}]},{"@type":"BreadcrumbList","@id":"https://www.radiofreak.nl/3fm-djs-zeggen-vertrouwen-op-in-zendermanager-sharid-alles/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Nieuws","item":"https://www.radiofreak.nl/"},{"@type":"ListItem","position":2,"name":"&#8216;3FM-dj&#8217;s zeggen vertrouwen op in zendermanager Sharid Alles&#8217;"}]},{"@type":"Person","@id":"https://www.radiofreak.nl/#/schema/person/a059fa0f403260dae8bb15ec0104aeea","name":"Roderick","image":{"@type":"ImageObject","@id":"https://www.radiofreak.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/883764dc3ced1fe1e5957b72d8b109af?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/883764dc3ced1fe1e5957b72d8b109af?s=96&d=mm&r=g","caption":"Roderick"},"url":"https://www.radiofreak.nl/author/rutger/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RadioFreak.nl &raquo; Feed" href="https://www.radiofreak.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="RadioFreak.nl &raquo; Reactiesfeed" href="https://www.radiofreak.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiofreak.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radiofreak.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.radiofreak.nl/wp-includes/css/dashicons.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://www.radiofreak.nl/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.radiofreak.nl/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-public.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.radiofreak.nl/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-gdpr.css?ver=2.3.7' type='text/css' media='all' />
<style id='cookie-law-info-gdpr-inline-css' type='text/css'>
.cli-modal-content, .cli-tab-content { background-color: #ffffff; }.cli-privacy-content-text, .cli-modal .cli-modal-dialog, .cli-tab-container p, a.cli-privacy-readmore { color: #000000; }.cli-tab-header { background-color: #f2f2f2; }.cli-tab-header, .cli-tab-header a.cli-nav-link,span.cli-necessary-caption,.cli-switch .cli-slider:after { color: #000000; }.cli-switch .cli-slider:before { background-color: #ffffff; }.cli-switch input:checked + .cli-slider:before { background-color: #ffffff; }.cli-switch .cli-slider { background-color: #e3e1e8; }.cli-switch input:checked + .cli-slider { background-color: #28a745; }.cli-modal-close svg { fill: #000000; }.cli-tab-footer .wt-cli-privacy-accept-all-btn { background-color: #00acad; color: #ffffff}.cli-tab-footer .wt-cli-privacy-accept-btn { background-color: #00acad; color: #ffffff}.cli-tab-header a:before{ border-right: 1px solid #000000; border-bottom: 1px solid #000000; }
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://www.radiofreak.nl/wp-content/themes/Newsmag/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.radiofreak.nl/wp-content/tablepress-combined.min.css?ver=13' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radiofreak.nl/wp-content/themes/Newsmag-child/style.css?ver=5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.radiofreak.nl/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=0fe9cb73aa46d3a29525bf84e0d8d0e9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiofreak.nl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.radiofreak.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":["ov","bscookie","Gtest","vuid","na_tc","na_id","ouid","na_rn","na_sr","na_srp","na_sc_e","lang","bcookie","lidc","d","Gdyn","QWTV[aLog][sLastRequestID]","QWTV[aLog][sCookieID]","QWTV[aLog][sSessionID]","li_gc","ak_bmsc","npoo1cluster","PHPSESSID","CMID","CMPS","uuid2","CMPRO","CMST","anj","CMRUM3","YSC","VISITOR_INFO1_LIVE","rlas3","pxrc","mc","i","KTPCACOOKIE","KADUSERCOOKIE","uid","uuid","ab","id","mdata","GoogleAdServingTest","raygun4js-userid","CONSENT","yt-remote-device-id","yt-remote-connected-devices","u","balancer:\/\/bnnvara3cluster","balancer:\/\/dlr2cluster","JSESSIONID","IDE","test_cookie","DSID","_ga","_gid","_gat_gtag_UA_1458781_1","__gads","_gat"],"non_necessary_cookies":{"necessary":["PHPSESSID","cookielawinfo-checkbox-advertisement","JSESSIONID"],"functional":["na_tc","na_id","ouid","na_rn","na_sr","na_srp","na_sc_e","lang","bcookie","lidc"],"performance":["d","Gdyn","_gat"],"analytics":["vuid","_ga","_gid","_gat_gtag_UA_1458781_1","__gads"],"advertisement":["ov","bscookie","Gtest","CMID","CMPS","uuid2","CMPRO","CMST","anj","CMRUM3","YSC","VISITOR_INFO1_LIVE","rlas3","pxrc","mc","i","KTPCACOOKIE","KADUSERCOOKIE","uid","uuid","ab","id","mdata","IDE","test_cookie","DSID"],"others":["QWTV[aLog][sLastRequestID]","QWTV[aLog][sCookieID]","QWTV[aLog][sSessionID]","li_gc","ak_bmsc","npoo1cluster","GoogleAdServingTest","raygun4js-userid","CONSENT","yt-remote-device-id","yt-remote-connected-devices","u","balancer:\/\/bnnvara3cluster","balancer:\/\/dlr2cluster"]},"cookielist":{"necessary":{"id":5527,"status":true,"priority":0,"title":"Necessary","strict":true,"default_state":false,"ccpa_optout":false,"loadonstart":false},"functional":{"id":5528,"status":true,"priority":5,"title":"Functional","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false},"performance":{"id":5529,"status":true,"priority":4,"title":"Performance","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false},"analytics":{"id":5530,"status":true,"priority":3,"title":"Analytics","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false},"advertisement":{"id":5531,"status":true,"priority":2,"title":"Advertisement","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false},"others":{"id":5532,"status":true,"priority":1,"title":"Others","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false}},"ajax_url":"https:\/\/www.radiofreak.nl\/wp-admin\/admin-ajax.php","current_lang":"nl","security":"7282ef468b","eu_countries":["GB"],"geoIP":"disabled","use_custom_geolocation_api":"","custom_geolocation_api":"https:\/\/geoip.cookieyes.com\/geoip\/checker\/result.php","consentVersion":"1","strictlyEnabled":["necessary","obligatoire"],"cookieDomain":"","privacy_length":"250","ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","triggerDomRefresh":"","secure_cookies":""};
var log_object = {"ajax_url":"https:\/\/www.radiofreak.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofreak.nl/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/js/cookie-law-info-public.js?ver=2.3.7' id='cookie-law-info-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-1458781-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.radiofreak.nl"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-1458781-1", {"anonymize_ip":true,"optimize_id":"GTM-WJ8CN5X"});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://www.radiofreak.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radiofreak.nl/wp-json/wp/v2/posts/68783" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiofreak.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiofreak.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<meta name="generator" content="Everest Forms 1.7.8" />
<link rel='shortlink' href='https://www.radiofreak.nl/?p=68783' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiofreak.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofreak.nl%2F3fm-djs-zeggen-vertrouwen-op-in-zendermanager-sharid-alles%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiofreak.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofreak.nl%2F3fm-djs-zeggen-vertrouwen-op-in-zendermanager-sharid-alles%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.16 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.44.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiofreak.nl\/wp-admin\/","wpRestNonce":"531e63725f","wpRestUrl":"https:\/\/www.radiofreak.nl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1458781-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.radiofreak.nl/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.radiofreak.nl/category/landelijke-radio/",
                    "name": "Landelijke radio"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.radiofreak.nl/3fm-djs-zeggen-vertrouwen-op-in-zendermanager-sharid-alles/",
                    "name": "&#8216;3FM-dj&#8217;s zeggen vertrouwen op in zendermanager Sharid Alles&#8217;"                                
                }
            }    
        ]
    }
</script>
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-68783 single-format-standard everest-forms-no-js 3fm-djs-zeggen-vertrouwen-op-in-zendermanager-sharid-alles global-block-template-1 single_template_4 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    
        <div class="td-scroll-up  td-hide-scroll-up-on-mob"  style="display:none;"><i class="td-icon-menu-up"></i></div>

    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RadioFreakNL" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/radiofreak/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.radiofreak.nl/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiofreak" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-46418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-46418"><a href="https://www.radiofreak.nl/">Nieuws</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166"><a href="https://www.radioforum.nl">RadioForum</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://www.radiofreak.nl/frequenties/">Frequenties</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="https://www.radiofreak.nl/stations/">Stations</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://www.radiofreak.nl/dj-files/">DJ Files</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="https://www.radiofreak.nl/luistercijfers/">Luistercijfers</a></li>
<li id="menu-item-55558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55558"><a href="https://www.radiofreak.nl/awards/">Awards<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-62940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62940"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2020/">RadioFreak Awards 2020</a></li>
	<li id="menu-item-56097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56097"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2019/">RadioFreak Awards 2019</a></li>
	<li id="menu-item-19389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19389"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2016/">RadioFreak Awards 2016</a></li>
	<li id="menu-item-19199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19199"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2015/">RadioFreak Awards 2015</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.radiofreak.nl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Zoek</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    </div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RadioFreakNL" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/radiofreak/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.radiofreak.nl/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiofreak" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welkom! Log in op je account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">jouw gebruikersnaam</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">jouw wachtwoord</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Vind je wachtwoord terug</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">jouw mailadres</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Er zal een wachtwoord naar je gemaild worden</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.radiofreak.nl/">
                <img src="/logo-radiofreak.png" alt=""/>
                <span class="td-visual-hidden">RadioFreak.nl</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1"><div class="g g-1"><div class="g-single a-18"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- horizontaal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2335194391886203"
     data-ad-slot="6399306137"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.radiofreak.nl/">
            <img src="/logo-radiofreak.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-46418"><a href="https://www.radiofreak.nl/">Nieuws</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-166"><a href="https://www.radioforum.nl">RadioForum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-165"><a href="https://www.radiofreak.nl/frequenties/">Frequenties</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-175"><a href="https://www.radiofreak.nl/stations/">Stations</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-176"><a href="https://www.radiofreak.nl/dj-files/">DJ Files</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-180"><a href="https://www.radiofreak.nl/luistercijfers/">Luistercijfers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-55558"><a href="https://www.radiofreak.nl/awards/">Awards</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62940"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2020/">RadioFreak Awards 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56097"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2019/">RadioFreak Awards 2019</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19389"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2016/">RadioFreak Awards 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19199"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2015/">RadioFreak Awards 2015</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search">
			<form method="get" class="td-search-form" action="https://www.radiofreak.nl/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><article id="post-68783" class="td-post-template-4 post-68783 post type-post status-publish format-standard has-post-thumbnail hentry category-landelijke-radio category-npo-3fm tag-npo-3fm tag-sharid-alles tag-zendermanager" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-entry-crumbs td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.radiofreak.nl/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Bekijk alle posts in Landelijke radio" class="entry-crumb" href="https://www.radiofreak.nl/category/landelijke-radio/">Landelijke radio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">&#8216;3FM-dj&#8217;s zeggen vertrouwen op in zendermanager Sharid Alles&#8217;</span></div></div>
        <div class="td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.radiofreak.nl/wp-content/uploads/2019/06/NPO1801-167-edit-e1561484560231.jpg" data-caption=""><picture class="entry-thumb td-modal-image" title="Sharid Alles">
<source type="image/webp" srcset="https://www.radiofreak.nl/wp-content/uploads/2019/06/NPO1801-167-edit-e1561484560231-1021x580.jpg.webp"/>
<img width="1021" height="580" src="https://www.radiofreak.nl/wp-content/uploads/2019/06/NPO1801-167-edit-e1561484560231-1021x580.jpg" alt="Sharid Alles"/>
</picture>
</a></div>
            <header class="td-pb-padding-side">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.radiofreak.nl/category/landelijke-radio/">Landelijke radio</a></li><li class="entry-category"><a  href="https://www.radiofreak.nl/category/landelijke-radio/npo-3fm/">NPO 3FM</a></li></ul>                <h1 class="entry-title">&#8216;3FM-dj&#8217;s zeggen vertrouwen op in zendermanager Sharid Alles&#8217;</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-03T10:11:00+01:00" >woensdag 3 november 2021 10:11</time></span>                                                                            </div>
            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-content td-pb-padding-side">
        
<p>Een aantal dj&#8217;s van NPO 3FM heeft het vertrouwen opgezegd in zendermanager Sharid Alles. Dat melden Ron Vergouwen en Arjan Snijders, makers van <a href="https://open.spotify.com/episode/0bg1wuXYRG22apDX4BQ36i?si=DSGpaTylQqKAzNJzv3gDjQ" target="_blank" rel="noreferrer noopener">de podcast</a> <em>Dit was de Radio</em>, en goed ingevoerd in de radiowereld. &#8220;Het is niet bevestigd, maar een aantal dj&#8217;s heeft het vertrouwen in Sharid opgezegd. Ik denk dat we daar binnenkort wel wat van gaan horen&#8221;, aldus Ron.</p>



<p>Aanleiding zou de botsing tussen Sharid en Timur Perlin van twee weken geleden zijn. Live op de radio discussieerden de twee er stevig op los, op de vraag of Timur een luisteraar mocht terugbellen. Sharid <a href="https://www.radiofreak.nl/timur-perlin-botst-live-op-3fm-met-zendermanager-je-zet-me-voor-het-blok/">verbood hem dat</a>. &#8220;Er is met veel jocks en eindredacteuren over gesproken. Het is intern een mega rel geworden&#8221;, aldus Arjan.</p>



<p>Sharid noemde een live-uitzending onderbreken in 2019 overigens nog &#8216;een no-go&#8217;. &#8220;Als er echt iets verschrikkelijks zou gebeuren, dan zou ik misschien nog wel ingrijpen, maar dan moet het echt wel heel erg zijn&#8221;, zei ze destijds in de podcast &#8216;Onder Elkaar&#8217;.</p>



<h2>Optelsom</h2>



<p>Volgens Ron heeft een aantal dj&#8217;s niet alleen vanwege de rel het vertrouwen in Sharid opgezegd. &#8220;Het is een optelsom. Het is natuurlijk niet zo dat Sharid alles voor elkaar heeft gekregen met 3FM. Ze wordt afgerekend op het feit dat het marktaandeel niet hetzelfde is gebleven, maar omlaag is gegaan. Het zegt iets over managementcapaciteiten.&#8221;</p>



<p>Een NPO-woordvoerder stelt dat er &#8216;constructieve gesprekken&#8217; zijn geweest met de 3FM-dj&#8217;s.</p>



<p>Sharid is sinds juli 2018 zendermanager van 3FM. Onder haar leiding heeft de jongerenzender weinig aan marktaandeel teruggewonnen. Het aandeel schommelt sinds haar komst <a href="https://www.radiofreak.nl/luistercijfers/?cijfers=periode&amp;Doelgroep=1&amp;luisterplaats=Alle&amp;Periode_1=1808&amp;Periode_2=2109&amp;station%5B%5D=6">tussen de 2 en 2,8 procent</a>. In de hoogtijdagen van 3FM lag dat aandeel boven de 10 procent.</p>
<p class="image-credits">Foto: NPO 3FM | Michel Schnater</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_2 td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.radiofreak.nl/tag/npo-3fm/">NPO 3FM</a></li><li><a href="https://www.radiofreak.nl/tag/sharid-alles/">Sharid Alles</a></li><li><a href="https://www.radiofreak.nl/tag/zendermanager/">Zendermanager</a></li></ul>        </div>

        <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radiofreak.nl/3fm-djs-zeggen-vertrouwen-op-in-zendermanager-sharid-alles/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiofreak.nl%2F3fm-djs-zeggen-vertrouwen-op-in-zendermanager-sharid-alles%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%983FM-dj%E2%80%99s+zeggen+vertrouwen+op+in+zendermanager+Sharid+Alles%E2%80%99&url=https%3A%2F%2Fwww.radiofreak.nl%2F3fm-djs-zeggen-vertrouwen-op-in-zendermanager-sharid-alles%2F&via=radiofreak" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E2%80%983FM-dj%E2%80%99s+zeggen+vertrouwen+op+in+zendermanager+Sharid+Alles%E2%80%99 %0A%0A https://www.radiofreak.nl/3fm-djs-zeggen-vertrouwen-op-in-zendermanager-sharid-alles/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.radiofreak.nl/3fm-djs-zeggen-vertrouwen-op-in-zendermanager-sharid-alles/&title=%E2%80%983FM-dj%E2%80%99s+zeggen+vertrouwen+op+in+zendermanager+Sharid+Alles%E2%80%99" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.radiofreak.nl/3fm-djs-zeggen-vertrouwen-op-in-zendermanager-sharid-alles/&text=%E2%80%983FM-dj%E2%80%99s+zeggen+vertrouwen+op+in+zendermanager+Sharid+Alles%E2%80%99" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorig artikel</span><a href="https://www.radiofreak.nl/coen-swijnenberg-tijdelijk-afwezig-op-radio-538-na-overlijden-moeder/">Coen Swijnenberg tijdelijk afwezig op Radio 538 na overlijden moeder</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Volgend artikel</span><a href="https://www.radiofreak.nl/nieuwe-programmering-538-wietze-en-mark-naar-het-weekend/">Nieuwe programmering 538: Wietze en Mark naar het weekend</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radiofreak.nl/author/rutger/">Roderick</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Roderick"></span><meta itemprop="datePublished" content="2021-11-03T10:11:00+01:00"><meta itemprop="dateModified" content="2021-11-03T08:13:34+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiofreak.nl/3fm-djs-zeggen-vertrouwen-op-in-zendermanager-sharid-alles/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/logo-radiofreak.png"></span><meta itemprop="name" content="RadioFreak.nl"></span><meta itemprop="headline " content="&#039;3FM-dj&#039;s zeggen vertrouwen op in zendermanager Sharid Alles&#039;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofreak.nl/wp-content/uploads/2019/06/NPO1801-167-edit-e1561484560231.jpg"><meta itemprop="width" content="3000"><meta itemprop="height" content="1837"></span>    </footer>

    <script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":68783,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "6";
block_tdi_3.found_posts = "1538";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "257";
tdBlocksArray.push(block_tdi_3);
</script><div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><h4 class="td-related-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">GERELATEERDE ARTIKELEN</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">MEER VAN DEZE AUTEUR</a></h4><div id=tdi_3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofreak.nl/meerdere-coronabesmettingen-bij-3fm-geen-uitbraak/" rel="bookmark" class="td-image-wrap " title="Meerdere coronabesmettingen bij 3FM: &#8220;Geen uitbraak&#8221;" ><img class="entry-thumb" src="" alt="" title="Meerdere coronabesmettingen bij 3FM: &#8220;Geen uitbraak&#8221;" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2020/06/1500x500-e1591457058950-238x178.jpeg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/meerdere-coronabesmettingen-bij-3fm-geen-uitbraak/" rel="bookmark" title="Meerdere coronabesmettingen bij 3FM: &#8220;Geen uitbraak&#8221;">Meerdere coronabesmettingen bij 3FM: &#8220;Geen uitbraak&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofreak.nl/mark-van-der-molen-test-positief-op-corona/" rel="bookmark" class="td-image-wrap " title="Mark van der Molen test positief op corona" ><img class="entry-thumb" src="" alt="" title="Mark van der Molen test positief op corona" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2019/12/Mark-e1576070981556-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/mark-van-der-molen-test-positief-op-corona/" rel="bookmark" title="Mark van der Molen test positief op corona">Mark van der Molen test positief op corona</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofreak.nl/verbazing-over-actie-zendermanager-3fm-ik-begrijp-er-niks-van/" rel="bookmark" class="td-image-wrap " title="Verbazing over actie zendermanager 3FM: &#8220;Ik begrijp er niks van&#8221;" ><img class="entry-thumb" src="" alt="Sharid Alles" title="Verbazing over actie zendermanager 3FM: &#8220;Ik begrijp er niks van&#8221;" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2019/06/NPO1801-167-edit-e1561484560231-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/verbazing-over-actie-zendermanager-3fm-ik-begrijp-er-niks-van/" rel="bookmark" title="Verbazing over actie zendermanager 3FM: &#8220;Ik begrijp er niks van&#8221;">Verbazing over actie zendermanager 3FM: &#8220;Ik begrijp er niks van&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofreak.nl/timur-perlin-botst-live-op-3fm-met-zendermanager-je-zet-me-voor-het-blok/" rel="bookmark" class="td-image-wrap " title="Timur Perlin botst live op 3FM met zendermanager: &#8220;Je zet me voor het blok&#8221;" ><img class="entry-thumb" src="" alt="" title="Timur Perlin botst live op 3FM met zendermanager: &#8220;Je zet me voor het blok&#8221;" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2020/05/49882639507_d9fca8c949_o-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/timur-perlin-botst-live-op-3fm-met-zendermanager-je-zet-me-voor-het-blok/" rel="bookmark" title="Timur Perlin botst live op 3FM met zendermanager: &#8220;Je zet me voor het blok&#8221;">Timur Perlin botst live op 3FM met zendermanager: &#8220;Je zet me voor het blok&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofreak.nl/3fm-dj-luc-sarneel-grijze-mensen-houden-leuke-radioplekken-bezet/" rel="bookmark" class="td-image-wrap " title="3FM-dj Luc Sarneel: &#8220;Grijze mensen houden leuke radioplekken bezet&#8221;" ><img class="entry-thumb" src="" alt="" title="3FM-dj Luc Sarneel: &#8220;Grijze mensen houden leuke radioplekken bezet&#8221;" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2019/12/Luc-e1576070956601-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/3fm-dj-luc-sarneel-grijze-mensen-houden-leuke-radioplekken-bezet/" rel="bookmark" title="3FM-dj Luc Sarneel: &#8220;Grijze mensen houden leuke radioplekken bezet&#8221;">3FM-dj Luc Sarneel: &#8220;Grijze mensen houden leuke radioplekken bezet&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofreak.nl/3fm-serious-request-2021-in-actie-tegen-klimaatverandering/" rel="bookmark" class="td-image-wrap " title="3FM Serious Request 2021 in actie tegen ontbossing" ><img class="entry-thumb" src="" alt="" title="3FM Serious Request 2021 in actie tegen ontbossing" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2021/07/unnamed-238x178.png"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/3fm-serious-request-2021-in-actie-tegen-klimaatverandering/" rel="bookmark" title="3FM Serious Request 2021 in actie tegen ontbossing">3FM Serious Request 2021 in actie tegen ontbossing</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget tdi_6 td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">4,031</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/RadioFreakNL"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">9,555</span><span class="td_social_info td_social_info_name">Volgers</span><span class="td_social_button"><a href="https://twitter.com/radiofreak"  target="_blank" >Volg</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RadioForum</span></h4>			<div class="textwidget"><div class="td-block-span12"><div class="td_module_8 td_module_wrap" itemscope="" itemtype="http://schema.org/Article"><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=2&t=28941&p=542685#p542685" rel="bookmark noopener" title="Veranderingen 538" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">Veranderingen 538</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2021-11-03+18:42:49+00:00">3 November 2021, 18:42</time> door <i>Johanneke</i></div></div></div><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=2&t=28783&p=542683#p542683" rel="bookmark noopener" title="Veranderingen 3FM" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">Veranderingen 3FM</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2021-11-03+18:30:12+00:00">3 November 2021, 18:30</time> door <i>DavyGer</i></div></div></div><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=2&t=30301&p=542681#p542681" rel="bookmark noopener" title="Wijzigingen in programmering" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">Wijzigingen in programmering</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2021-11-03+18:16:19+00:00">3 November 2021, 18:16</time> door <i>Pot</i></div></div></div><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=2&t=30039&p=542643#p542643" rel="bookmark noopener" title="Veranderingen Kink" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">Veranderingen Kink</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2021-11-03+12:26:25+00:00">3 November 2021, 12:26</time> door <i>irritant_ventje</i></div></div></div><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=13&t=7670&p=542640#p542640" rel="bookmark noopener" title="Overzicht providers die Stream Hosting aanbieden" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">Overzicht providers die Stream Hosting aanbieden</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2021-11-03+11:28:59+00:00">3 November 2021, 11:28</time> door <i>Zwarte Stoomboot</i></div></div></div></div></div>
</div>
		</aside><aside class="td_block_template_1 widget 5ec61647d94aa"><div class="g g-3"><div class="g-single a-3"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- horizontaal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2335194391886203"
     data-ad-slot="6399306137"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Nu op de radio</span></h4>			<div class="textwidget"><table width="100%" cellspacing="0" cellpadding="2" style="position:relative;top:-24px;"><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-13"></i></td><td><a style="color:#000000;" href="/stations/radio-10" title="Nu op Radio 10: Somertijd - Rob van Someren" itemprop="url">Somertijd - Rob van Someren</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-5"></i></td><td><a style="color:#000000;" href="/stations/radio-538" title="Nu op Radio 538: De Coen & Sander Show - Coen Swijnenberg & Sander Lantinga" itemprop="url">De Coen & Sander Show - Coen Swijnenberg & Sander Lantinga</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-9"></i></td><td><a style="color:#000000;" href="/stations/radio-veronica" title="Nu op Radio Veronica: De Veronica Middagshow - Tim Klijn & Celine Huijsmans	" itemprop="url">De Veronica Middagshow - Tim Klijn & Celine Huijsmans	</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-25"></i></td><td><a style="color:#000000;" href="/stations/sky-radio" title="Nu op Sky Radio: Sky Feel Good Afternoon" itemprop="url">Sky Feel Good Afternoon</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-8"></i></td><td><a style="color:#000000;" href="/stations/npo-radio-1" title="Nu op NPO Radio 1: Dit is de dag - Tijs van den Brink" itemprop="url">Dit is de dag - Tijs van den Brink</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-2"></i></td><td><a style="color:#000000;" href="/stations/npo-radio-2" title="Nu op NPO Radio 2: Wout2Day - Wouter van der Goes" itemprop="url">Wout2Day - Wouter van der Goes</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-6"></i></td><td><a style="color:#000000;" href="/stations/npo-3fm" title="Nu op NPO 3FM: Welkom bij de Club! - Frank van der Lende & Eva Koreman" itemprop="url">Welkom bij de Club! - Frank van der Lende & Eva Koreman</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-17"></i></td><td><a style="color:#000000;" href="/stations/npo-radio-4" title="Nu op NPO Radio 4: Podium - Hans Haffmans " itemprop="url">Podium - Hans Haffmans </a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-15"></i></td><td><a style="color:#000000;" href="/stations/npo-radio-5" title="Nu op NPO Radio 5: De MAX! - Henkjan Smits & Manuëla Kemp" itemprop="url">De MAX! - Henkjan Smits & Manuëla Kemp</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-16"></i></td><td><a style="color:#000000;" href="/stations/classicnl" title="Nu op Classic NL: Thuiskomen" itemprop="url">Thuiskomen</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-7"></i></td><td><a style="color:#000000;" href="/stations/qmusic" title="Nu op Qmusic: Domien Verschuuren" itemprop="url">Domien Verschuuren</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-12"></i></td><td><a style="color:#000000;" href="/stations/100-nl" title="Nu op 100% NL: De Barry Paf Show - Barry Paf" itemprop="url">De Barry Paf Show - Barry Paf</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-18"></i></td><td><a style="color:#000000;" href="/stations/SLAM" title="Nu op SLAM!: Dimitris Kops" itemprop="url">Dimitris Kops</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-19"></i></td><td><a style="color:#000000;" href="/stations/bnr-nieuwsradio" title="Nu op BNR Nieuwsradio: In de Middag - Roos Abelman & Donatello Piras" itemprop="url">In de Middag - Roos Abelman & Donatello Piras</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-20"></i></td><td><a style="color:#000000;" href="/stations/sublime" title="Nu op Sublime: Angeliques Afternoon - Angelique Houtveen" itemprop="url">Angeliques Afternoon - Angelique Houtveen</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-545"></i></td><td><a style="color:#000000;" href="/stations/kink" title="Nu op Kink: Kink Rush Hour - Tim op het Broek" itemprop="url">Kink Rush Hour - Tim op het Broek</a></td></tr></table>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

    <!-- Instagram -->
    

    <!-- Footer -->
    

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border td-add-border">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="/adverteren">Adverteren</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="/contact">Contact</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; RF Mediaproducties 2001 - 2021                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2021
        Version: 5.1 (rara)
        Deploy mode: deploy
        
        uid: 6182cb2d54802
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
a.forumheadlines{color:#000000;}
a.forumheadlines:hover{color:#ff6633;}
.image-credits{ font-style: italic; font-size:12px;}
/*RadioFreak edit*/
.td-header-header, .td-header-top-menu{
  background-color: #f5f5f5;
}
/*RadioFreak tabel opmaak*/
.rf-td-header{
  background-color: #FC9;
}
.rf-td1{
  background-color: #ddd;
  border-bottom:1px solid #ddd;
  height:20px;
}
.rf-td2{
  background-color: #fffff;
  border-bottom:1px solid #ddd;
  height:20px;
}
a.td-related-right{display:none;}
h2{margin-bottom:0;}
table td {
  border: 0px;
}
.sprite{background-image:url(/spritesheet1.png);background-repeat:no-repeat;display:block}.sprite-12{width:16px;height:16px;background-position:-5px -5px}.sprite-13{width:16px;height:14px;background-position:-31px -5px}.sprite-15{width:16px;height:16px;background-position:-57px -5px}.sprite-16{width:16px;height:16px;background-position:-83px -5px}.sprite-17{width:16px;height:16px;background-position:-5px -31px}.sprite-18{width:16px;height:17px;background-position:-31px -31px}.sprite-19{width:16px;height:16px;background-position:-57px -31px}.sprite-2{width:16px;height:16px;background-position:-83px -31px}.sprite-20{width:16px;height:16px;background-position:-5px -57px}.sprite-25{width:16px;height:16px;background-position:-57px -57px}.sprite-435{width:16px;height:16px;background-position:-83px -57px}.sprite-5{width:16px;height:16px;background-position:-5px -83px}.sprite-6{width:16px;height:16px;background-position:-31px -83px}.sprite-7{width:16px;height:16px;background-position:-57px -83px}.sprite-8{width:16px;height:16px;background-position:-83px -83px}.sprite-9{width:16px;height:16px;background-position:-109px -5px}
.grecaptcha-badge{
	visibility: collapse !important;  
}
</style>

<script type="text/javascript"><script data-ad-client="ca-pub-6373416186789684" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></script><div class="wt-cli-cookie-bar-container" data-nosnippet="true"><!--googleoff: all--><div id="cookie-law-info-bar" role="dialog" aria-live="polite" aria-label="cookieconsent" aria-describedby="wt-cli-cookie-banner" data-cli-geo-loc="0" style="" class="wt-cli-cookie-bar"><div class="cli-wrapper"><h5 role="heading" aria-level="5" tabindex="0" id="wt-cli-cookie-banner-title" style="">Cookies op radiofreak.nl</h5><span id="wt-cli-cookie-banner"><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message"><br />
Stichting RF Mediaproducties en derden (Google, Facebook en twitter) gebruiken cookies en vergelijkbare technieken (“cookies”) voor het opslaan en/of openen van informatie op een apparaat, functionele en analytische doeleinden, advertentie- en contentmeting, inzichten in het publiek en productontwikkeling, social media-functionaliteiten, gepersonaliseerde advertenties en gepersonaliseerde content. Daarbij kunnen persoonsgegevens worden verwerkt, zoals informatie over je apparaat, je browser en je gebruik van de website.  In sommige gevallen wordt niet om toestemming gevraagd voor de verwerking van je gegevens maar wordt vertrouwd op een gerechtvaardigd belang.<br />
<br />
Door op "Accepteren" te klikken, ga je hiermee akkoord. Wil je niet alle soorten cookies toestaan of wil je bezwaar maken tegen het de verwerking van je gegevens op basis van gerechtvaardigd belang, klik dan op “Cookie Settings”. Dit kun je op elk moment aanpassen via de cookieverklaring.<br />
<br />
Onze partners en wij verwerken als volgt gegevens:<br />
Gepersonaliseerde advertenties en inhoud, advertentie- en inhoudsmeting, doelgroep inzichten en productontwikkeling., Informatie op een apparaat opslaan en/of openen, Social Media<br />
<br />
We gebruiken cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Door op 'Accepteren' te klikken ga je akkoord met alle cookies.</div><div class="cli-bar-btn_container"><a id="wt-cli-settings-btn" tabindex="0" role='button' style="margin:0px 5px 0px 0px;" class="wt-cli-element medium cli-plugin-button cli-plugin-main-button cli_settings_button" >Cookie Settings</a> <a id="wt-cli-accept-all-btn" tabindex="0" role='button' style="" data-cli_action="accept_all"  class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button" >Accepteren</a></div></div></span></div></div><div tabindex="0" id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" id="cliSettingsPopup" role="dialog" aria-labelledby="wt-cli-privacy-title" tabindex="-1" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button aria-label="Sluiten" type="button" class="cli-modal-close" id="cliModalClose">
      <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      <span class="wt-cli-sr-only">Sluiten</span>
      </button>
        <div class="cli-modal-body">

    <div class="wt-cli-element cli-container-fluid cli-tab-container">
        <div class="cli-row">
                            <div class="cli-col-12 cli-align-items-stretch cli-px-0">
                    <div class="cli-privacy-overview">
                        <h4 id='wt-cli-privacy-title'>Privacy Overview</h4>                        <div class="cli-privacy-content">
                            <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                        </div>
                        <a id="wt-cli-privacy-readmore"  tabindex="0" role="button" class="cli-privacy-readmore" data-readmore-text="Laat meer zien" data-readless-text="Laat minder zien"></a>                    </div>
                </div>
                        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container" role="tablist">

                
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-necessary" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-necessary" aria-controls="wt-cli-tab-necessary" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessary                            </a>
                                                                                        <div class="wt-cli-necessary-checkbox">
                                    <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" aria-label="Necessary" data-id="checkbox-necessary" checked="checked" />
                                    <label class="form-check-label" for="wt-cli-checkbox-necessary"> Necessary </label>
                                </div>
                                <span class="cli-necessary-caption">
                                    Altijd ingeschakeld                                </span>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-necessary" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-necessary" class="cli-tab-pane cli-fade" data-id="necessary">
                            <div class="wt-cli-cookie-description">Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Looptijd</th><th scope="col" class="cookielawinfo-column-4">Omschrijving</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-advertisement</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Advertisement".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">JSESSIONID</td><td class="cookielawinfo-column-3">past</td><td class="cookielawinfo-column-4">Used by sites written in JSP. General purpose platform session cookies that are used to maintain users' state across page requests.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">PHPSESSID</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is native to PHP applications. The cookie is used to store and identify a users' unique session ID for the purpose of managing user session on the website. The cookie is a session cookies and is deleted when all the browser windows are closed.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table></div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-functional" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-functional" aria-controls="wt-cli-tab-functional" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
                                Functional                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-functional" aria-label="functional" data-id="checkbox-functional" role="switch" aria-controls="wt-cli-tab-link-functional" aria-labelledby="wt-cli-tab-link-functional"  />
                                    <label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">functional</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-functional" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-functional" class="cli-tab-pane cli-fade" data-id="functional">
                            <div class="wt-cli-cookie-description">Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Looptijd</th><th scope="col" class="cookielawinfo-column-4">Omschrijving</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bcookie</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is set by linkedIn. The purpose of the cookie is to enable LinkedIn functionalities on the page.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">lang</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is used to store the language preferences of a user to serve up content in that stored language the next time user visit the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">lidc</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is set by LinkedIn and used for routing.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">na_id</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">This cookie is set by Addthis.com to enable sharing of links on social media platforms like Facebook and Twitter</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">na_rn</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">This cookie is used to recognize the visitor upon re-entry. This cookie allows to collect information on user behaviour and allows sharing function provided by Addthis.com</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">na_sc_e</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">This cookie is used to recognize the visitor upon re-entry. This cookie allows to collect information on user behaviour and allows sharing function provided by Addthis.com</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">na_sr</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">This cookie is set by Addthis.com. This cookie is used for sharing of links on social media platforms.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">na_srp</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">This cookie is used to recognize the visitor upon re-entry. This cookie allows to collect information on user behaviour and allows sharing function provided by Addthis.com</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">na_tc</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">This cookie is set by the provider Addthis. This cookie is used for social media sharing tracking service.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ouid</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">The cookie is set by Addthis which enables the content of the website to be shared across different networking and social sharing websites.</td></tr></tbody></table></div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-performance" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-performance" aria-controls="wt-cli-tab-performance" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
                                Performance                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-performance" aria-label="performance" data-id="checkbox-performance" role="switch" aria-controls="wt-cli-tab-link-performance" aria-labelledby="wt-cli-tab-link-performance"  />
                                    <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">performance</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-performance" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-performance" class="cli-tab-pane cli-fade" data-id="performance">
                            <div class="wt-cli-cookie-description">Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Looptijd</th><th scope="col" class="cookielawinfo-column-4">Omschrijving</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">This cookies is installed by Google Universal Analytics to throttle the request rate to limit the colllection of data on high traffic sites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">d</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookie tracks anonymous information on how visitors use the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">Gdyn</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">This cookie is set by the provider Gemius. This cookie is used for the implementation of technical work measurement MOSS and advanced web statistics.</td></tr></tbody></table></div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-analytics" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-analytics" aria-controls="wt-cli-tab-analytics" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
                                Analytics                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-analytics" aria-label="analytics" data-id="checkbox-analytics" role="switch" aria-controls="wt-cli-tab-link-analytics" aria-labelledby="wt-cli-tab-link-analytics"  />
                                    <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">analytics</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-analytics" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-analytics" class="cli-tab-pane cli-fade" data-id="analytics">
                            <div class="wt-cli-cookie-description">Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Looptijd</th><th scope="col" class="cookielawinfo-column-4">Omschrijving</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__gads</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">This cookie is set by Google and stored under the name dounleclick.com. This cookie is used to track how many times users see a particular advert which helps in measuring the success of the campaign and calculate the revenue generated by the campaign. These cookies can only be read from the domain that it is set on so it will not track any data while browsing through another sites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is installed by Google Analytics. The cookie is used to calculate visitor, session, campaign data and keep track of site usage for the site's analytics report. The cookies store information anonymously and assign a randomly generated number to identify unique visitors.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat_gtag_UA_1458781_1</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">This cookie is set by Google and is used to distinguish users.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gid</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is installed by Google Analytics. The cookie is used to store information of how visitors use a website and helps in creating an analytics report of how the website is doing. The data collected including the number visitors, the source where they have come from, and the pages visted in an anonymous form.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">vuid</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This domain of this cookie is owned by Vimeo. This cookie is used by vimeo to collect tracking information. It sets a unique ID to embed videos to the website.</td></tr></tbody></table></div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-advertisement" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-advertisement" aria-controls="wt-cli-tab-advertisement" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
                                Advertisement                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-advertisement" aria-label="advertisement" data-id="checkbox-advertisement" role="switch" aria-controls="wt-cli-tab-link-advertisement" aria-labelledby="wt-cli-tab-link-advertisement"  />
                                    <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">advertisement</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-advertisement" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-advertisement" class="cli-tab-pane cli-fade" data-id="advertisement">
                            <div class="wt-cli-cookie-description">Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Looptijd</th><th scope="col" class="cookielawinfo-column-4">Omschrijving</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ab</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This domain of this cookie is owned by agkn. The cookie is used for targeting and advertising purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">anj</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bscookie</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is a browser ID cookie set by Linked share Buttons and ad tags.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CMID</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The cookie is set by CasaleMedia. The cookie is used to collect information about the usage behavior for targeted advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CMPRO</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookie is set by Casalemedia and is used for targeted advertisement purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CMPS</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookie is set by Casalemedia and is used for targeted advertisement purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CMRUM3</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set by Casalemedia and is used for targeted advertisement purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CMST</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">The cookie is set by CasaleMedia. The cookie is used to collect information about the usage behavior for targeted advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">DSID</td><td class="cookielawinfo-column-3">1 hour</td><td class="cookielawinfo-column-4">This cookie is setup by doubleclick.net. This cookie is used by Google to make advertising more engaging to users and are stored under doubleclick.net. It contains an encrypted unique ID.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">Gtest</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">This cookie is used for collecting user behaviour and action on the website to optimize the website. It also helps Google Ads and Google Analytics to compile visitor information for marketing purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">i</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The purpose of the cookie is not known yet.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">id</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">The main purpose of this cookie is targeting and advertising. It is used to create a profile of the user's interest and to show relevant ads on their site. This Cookie is set by DoubleClick which is owned by Google.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">IDE</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">Used by Google DoubleClick and stores information about how the user uses the website and any other advertisement before visiting the website. This is used to present users with ads that are relevant to them according to the user profile.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">KADUSERCOOKIE</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">The cookie is set by pubmatic.com for identifying the visitors' website or device from which they visit PubMatic's partners' website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">KTPCACOOKIE</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is set by pubmatic.com for the purpose of checking if third-party cookies are enabled on the user's website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">mc</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">This cookie is associated with Quantserve to track anonymously how a user interact with the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">mdata</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">The domain of this cookie is owned by Media Innovation group. This cookie registers a unique ID used to identify a visitor on their revisit inorder to serve them targeted ads.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ov</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">This cookie is set by the provider mookie1.com. This cookie is used for serving the user with relevant content and advertisement.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">pxrc</td><td class="cookielawinfo-column-3">2 months</td><td class="cookielawinfo-column-4">The purpose of the cookie is to identify a visitor to serve relevant advertisement.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">rlas3</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The cookie is set by rlcdn.com. The cookie is used to serve relevant ads to the visitor as well as limit the time the visitor sees an and also measure the effectiveness of the campaign.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">test_cookie</td><td class="cookielawinfo-column-3">15 minutes</td><td class="cookielawinfo-column-4">This cookie is set by doubleclick.net. The purpose of the cookie is to determine if the user's browser supports cookies.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">uid</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">This cookie is used to measure the number and behavior of the visitors to the website anonymously. The data includes the number of visits, average duration of the visit on the website, pages visited, etc. for the purpose of better understanding user preferences for targeted advertisments.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">uuid</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">To optimize ad relevance by collecting visitor data from multiple websites such as what pages have been loaded.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">uuid2</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookies is set by AppNexus. The cookies stores information that helps in distinguishing between devices and browsers. This information us used to select advertisements served by the platform and assess the performance of the advertisement and attribute payment for those advertisements.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">VISITOR_INFO1_LIVE</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">This cookie is set by Youtube. Used to track the information of the embedded YouTube videos on a website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">YSC</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookies is set by Youtube and is used to track the views of embedded videos.</td></tr></tbody></table></div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-others" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-others" aria-controls="wt-cli-tab-others" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
                                Others                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-others" aria-label="others" data-id="checkbox-others" role="switch" aria-controls="wt-cli-tab-link-others" aria-labelledby="wt-cli-tab-link-others"  />
                                    <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">others</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-others" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-others" class="cli-tab-pane cli-fade" data-id="others">
                            <div class="wt-cli-cookie-description">Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Looptijd</th><th scope="col" class="cookielawinfo-column-4">Omschrijving</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ak_bmsc</td><td class="cookielawinfo-column-3">2 hours</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">balancer://bnnvara3cluster</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">balancer://dlr2cluster</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CONSENT</td><td class="cookielawinfo-column-3">16 years 6 months 14 days 3 hours</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">GoogleAdServingTest</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">li_gc</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">npoo1cluster</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">QWTV[aLog][sCookieID]</td><td class="cookielawinfo-column-3">10 years</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">QWTV[aLog][sLastRequestID]</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">QWTV[aLog][sSessionID]</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">raygun4js-userid</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">Description unavailable.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">u</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The purpose of this cookie is targeting and marketing.The domain of this cookie is related with a company called Bombora in USA.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-connected-devices</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-device-id</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">No description available.</td></tr></tbody></table></div>
                            </div>
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</div>
<div class="cli-modal-footer">
    <div class="wt-cli-element cli-container-fluid cli-tab-container">
        <div class="cli-row">
            <div class="cli-col-12 cli-align-items-stretch cli-px-0">
                <div class="cli-tab-footer wt-cli-privacy-overview-actions">
                    
                        
                                                    <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Opslaan en accepteren</a>
                                                                    
                </div>
                                    <div class="wt-cli-ckyes-footer-section">
                        <div class="wt-cli-ckyes-brand-logo">Powered by <a target="_blank" href="https://www.cookieyes.com/"><img src="https://www.radiofreak.nl/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/images/logo-cookieyes.svg" alt="CookieYes Logo"></a></div>
                    </div>
                             </div>
        </div>
    </div>
</div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--></div>
		<script type="text/javascript">
		/* <![CDATA[ */
			cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_2_nofollow":false,"button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":true,"button_7_button_colour":"#ff6633","button_7_button_hover":"#cc5229","button_7_link_colour":"#fff","button_7_as_button":true,"button_7_new_win":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"Cookies op radiofreak.nl","cookie_bar_as":"banner","cookie_setting_popup":true,"accept_all":true,"js_script_blocker":false,"popup_showagain_position":"bottom-right","widget_position":"left","button_1_style":[],"button_2_style":[],"button_3_style":[],"button_4_style":[["margin","0px 5px 0px 0px"]],"button_5_style":[],"button_7_style":[],"accept_close_page_navigation":false}';
		/* ]]> */
		</script>
			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='cookie-law-info-table-css'  href='https://www.radiofreak.nl/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-table.css?ver=2.3.7' type='text/css' media='all' />
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.radiofreak.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofreak.nl/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://www.radiofreak.nl/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.radiofreak.nl/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.radiofreak.nl/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[68783]");
                });
            
</script>


</body>
</html>