<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="nl"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="nl"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl"> <!--<![endif]-->
<head>
    <title>Sharid Alles: &quot;We willen iets doen waar we in geloven&quot; | RadioFreak.nl</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radiofreak.nl/xmlrpc.php" />
    <meta property="og:image" content="https://www.radiofreak.nl/wp-content/uploads/2019/06/NPO1801-175-edit-e1561484540615.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.radiofreak.nl/sharid-alles-we-willen-iets-doen-waar-we-in-geloven/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sharid Alles: &quot;We willen iets doen waar we in geloven&quot; | RadioFreak.nl" />
<meta property="og:description" content="&#8220;Het gaat niet om de hoeveelheid geld of hoe hard we scoren, we willen iets doen waar we in geloven&#8221;, zegt zendermanager Sharid Alles in het AD over Serious Request: The Lifeline. &#8220;Het doel van dit jaar, wat een wereldwijd drama is maar waar weinig over bekend is, is iets waar heel 3FM keihard in &hellip;" />
<meta property="og:url" content="https://www.radiofreak.nl/sharid-alles-we-willen-iets-doen-waar-we-in-geloven/" />
<meta property="og:site_name" content="RadioFreak.nl" />
<meta property="article:publisher" content="https://www.facebook.com/RadioFreakNL/" />
<meta property="article:tag" content="NPO 3FM" />
<meta property="article:tag" content="Serious Request Lifeline" />
<meta property="article:tag" content="Sharid Alles" />
<meta property="article:tag" content="SR19" />
<meta property="article:section" content="3FM Serious Request" />
<meta property="article:published_time" content="2019-12-26T09:20:12+00:00" />
<meta property="article:modified_time" content="2019-12-26T09:47:49+00:00" />
<meta property="og:updated_time" content="2019-12-26T09:47:49+00:00" />
<meta property="og:image" content="https://www.radiofreak.nl/wp-content/uploads/2019/06/NPO1801-175-edit-e1561484540615-680x430.jpg" />
<meta property="og:image:secure_url" content="https://www.radiofreak.nl/wp-content/uploads/2019/06/NPO1801-175-edit-e1561484540615-680x430.jpg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="430" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&#8220;Het gaat niet om de hoeveelheid geld of hoe hard we scoren, we willen iets doen waar we in geloven&#8221;, zegt zendermanager Sharid Alles in het AD over Serious Request: The Lifeline. &#8220;Het doel van dit jaar, wat een wereldwijd drama is maar waar weinig over bekend is, is iets waar heel 3FM keihard in [&hellip;]" />
<meta name="twitter:title" content="Sharid Alles: &quot;We willen iets doen waar we in geloven&quot; | RadioFreak.nl" />
<meta name="twitter:site" content="@radiofreak" />
<meta name="twitter:image" content="https://www.radiofreak.nl/wp-content/uploads/2019/06/NPO1801-175-edit-e1561484540615.jpg" />
<meta name="twitter:creator" content="@radiofreak" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.radiofreak.nl/#website","url":"https://www.radiofreak.nl/","name":"RadioFreak.nl","description":"Het laatste radionieuws, luistercijfers, frequenties en stationsinformatie","potentialAction":{"@type":"SearchAction","target":"https://www.radiofreak.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.radiofreak.nl/sharid-alles-we-willen-iets-doen-waar-we-in-geloven/#primaryimage","url":"https://www.radiofreak.nl/wp-content/uploads/2019/06/NPO1801-175-edit-e1561484540615.jpg","width":3500,"height":2213},{"@type":"WebPage","@id":"https://www.radiofreak.nl/sharid-alles-we-willen-iets-doen-waar-we-in-geloven/#webpage","url":"https://www.radiofreak.nl/sharid-alles-we-willen-iets-doen-waar-we-in-geloven/","inLanguage":"nl","name":"Sharid Alles: &quot;We willen iets doen waar we in geloven&quot; | RadioFreak.nl","isPartOf":{"@id":"https://www.radiofreak.nl/#website"},"primaryImageOfPage":{"@id":"https://www.radiofreak.nl/sharid-alles-we-willen-iets-doen-waar-we-in-geloven/#primaryimage"},"datePublished":"2019-12-26T09:20:12+00:00","dateModified":"2019-12-26T09:47:49+00:00","author":{"@id":"https://www.radiofreak.nl/#/schema/person/125d78fa1588c33b76e7379086990ff3"},"breadcrumb":{"@id":"https://www.radiofreak.nl/sharid-alles-we-willen-iets-doen-waar-we-in-geloven/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.radiofreak.nl/sharid-alles-we-willen-iets-doen-waar-we-in-geloven/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.radiofreak.nl/","url":"https://www.radiofreak.nl/","name":"Nieuws"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.radiofreak.nl/sharid-alles-we-willen-iets-doen-waar-we-in-geloven/","url":"https://www.radiofreak.nl/sharid-alles-we-willen-iets-doen-waar-we-in-geloven/","name":"Sharid Alles: &#8220;We willen iets doen waar we in geloven&#8221;"}}]},{"@type":["Person"],"@id":"https://www.radiofreak.nl/#/schema/person/125d78fa1588c33b76e7379086990ff3","name":"Jaap","image":{"@type":"ImageObject","@id":"https://www.radiofreak.nl/#authorlogo","url":"https://secure.gravatar.com/avatar/362ccf35a7a304aa6c81c2918afd3f9c?s=96&d=mm&r=g","caption":"Jaap"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RadioFreak.nl &raquo; Feed" href="https://www.radiofreak.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="RadioFreak.nl &raquo; Reactiesfeed" href="https://www.radiofreak.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiofreak.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radiofreak.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.radiofreak.nl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.radiofreak.nl/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.radiofreak.nl/wp-content/tablepress-combined.min.css?ver=9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radiofreak.nl/wp-content/themes/Newsmag-child/style.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiofreak.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.radiofreak.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-1458781-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-1458781-1', {"useAmpClientId":true,"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://www.radiofreak.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiofreak.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiofreak.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.radiofreak.nl/?p=57094' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiofreak.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofreak.nl%2Fsharid-alles-we-willen-iets-doen-waar-we-in-geloven%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiofreak.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofreak.nl%2Fsharid-alles-we-willen-iets-doen-waar-we-in-geloven%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.1.4" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1458781-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.radiofreak.nl/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.radiofreak.nl/category/landelijke-radio/npo-3fm/",
                    "name": "NPO 3FM"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.radiofreak.nl/category/landelijke-radio/npo-3fm/3fm-serious-request/",
                    "name": "3FM Serious Request"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.radiofreak.nl/sharid-alles-we-willen-iets-doen-waar-we-in-geloven/",
                    "name": "Sharid Alles: &#8220;We willen iets doen waar we in geloven&#8221;"                                
                }
            }    
        ]
    }
</script>
</head>

<body class="post-template-default single single-post postid-57094 single-format-standard cookies-not-set sharid-alles-we-willen-iets-doen-waar-we-in-geloven global-block-template-1 single_template_4 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RadioFreakNL" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.radiofreak.nl/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiofreak" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-46418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-46418"><a href="https://www.radiofreak.nl/">Nieuws</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166"><a href="https://www.radioforum.nl">RadioForum</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://www.radiofreak.nl/frequenties/">Frequenties</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="https://www.radiofreak.nl/stations/">Stations</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://www.radiofreak.nl/dj-files/">DJ Files</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="https://www.radiofreak.nl/luistercijfers/">Luistercijfers</a></li>
<li id="menu-item-55558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55558"><a href="https://www.radiofreak.nl/awards/">Awards<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-56097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56097"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2019/">RadioFreak Awards 2019</a></li>
	<li id="menu-item-19389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19389"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2016/">RadioFreak Awards 2016</a></li>
	<li id="menu-item-19199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19199"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2015/">RadioFreak Awards 2015</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.radiofreak.nl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Zoek</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    </div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RadioFreakNL" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.radiofreak.nl/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiofreak" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.radiofreak.nl/">
                <img src="/logo-radiofreak.png" alt=""/>
                <span class="td-visual-hidden">RadioFreak.nl</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e04c1127173f_rand td_block_template_1"><div class="g g-1"><div class="g-single a-13"><a class="gofollow" data-track="MTMsMSwxLDYw" href="https://www.nederland.fm/" target="_blank"><img src="https://www.radiofreak.nl/wp-content/uploads/2018/12/NLFM_leaderboard_2019.gif" border="0"/></a></div></div></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.radiofreak.nl/">
            <img src="/logo-radiofreak.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-46418"><a href="https://www.radiofreak.nl/">Nieuws</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-166"><a href="https://www.radioforum.nl">RadioForum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-165"><a href="https://www.radiofreak.nl/frequenties/">Frequenties</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-175"><a href="https://www.radiofreak.nl/stations/">Stations</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-176"><a href="https://www.radiofreak.nl/dj-files/">DJ Files</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-180"><a href="https://www.radiofreak.nl/luistercijfers/">Luistercijfers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-55558"><a href="https://www.radiofreak.nl/awards/">Awards</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56097"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2019/">RadioFreak Awards 2019</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19389"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2016/">RadioFreak Awards 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19199"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2015/">RadioFreak Awards 2015</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.radiofreak.nl/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><article id="post-57094" class="td-post-template-4 post-57094 post type-post status-publish format-standard has-post-thumbnail hentry category-3fm-serious-request category-npo-3fm tag-npo-3fm tag-serious-request-lifeline tag-sharid-alles tag-sr19" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-entry-crumbs td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.radiofreak.nl/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Bekijk alle posts in NPO 3FM" class="entry-crumb" href="https://www.radiofreak.nl/category/landelijke-radio/npo-3fm/">NPO 3FM</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Bekijk alle posts in 3FM Serious Request" class="entry-crumb" href="https://www.radiofreak.nl/category/landelijke-radio/npo-3fm/3fm-serious-request/">3FM Serious Request</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sharid Alles: &#8220;We willen iets doen waar we in geloven&#8221;</span></div></div>
        <div class="td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.radiofreak.nl/wp-content/uploads/2019/06/NPO1801-175-edit-e1561484540615.jpg" data-caption=""><img width="1021" height="580" class="entry-thumb td-modal-image" src="https://www.radiofreak.nl/wp-content/uploads/2019/06/NPO1801-175-edit-e1561484540615-1021x580.jpg" alt="" title="Sharid Alles"/></a></div>
            <header class="td-pb-padding-side">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.radiofreak.nl/category/landelijke-radio/npo-3fm/">NPO 3FM</a></li><li class="entry-category"><a  href="https://www.radiofreak.nl/category/landelijke-radio/npo-3fm/3fm-serious-request/">3FM Serious Request</a></li><li class="entry-category"><a  href="https://www.radiofreak.nl/category/landelijke-radio/">Landelijke radio</a></li></ul>                <h1 class="entry-title">Sharid Alles: &#8220;We willen iets doen waar we in geloven&#8221;</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-26T10:20:12+00:00" >donderdag 26 december 2019 10:20</time></span>                                                        </div>
            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-content td-pb-padding-side">
        

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5e04c11273ee7_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6373416186789684" data-ad-slot="2558514269"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6373416186789684" data-ad-slot="2558514269"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>&#8220;Het gaat niet om de hoeveelheid geld of hoe hard we scoren, we willen iets doen waar we in geloven&#8221;, zegt zendermanager Sharid Alles in het AD over Serious Request: The Lifeline. &#8220;Het doel van dit jaar, wat een wereldwijd drama is maar waar weinig over bekend is, is iets waar heel 3FM keihard in geloofde en waar heel hard voor is gewerkt.&#8221;  </p>



<p>De actie haalde dit jaar <a href="https://www.radiofreak.nl/eindstand-serious-request-lifeline-2019-1-418-513-euro/">1.418.513 euro op</a>. NPO 3FM is blij dat de tweede editie het iets beter heeft gedaan dan de <a href="https://www.radiofreak.nl/3fm-haalt-ruim-13-miljoen-euro-op-met-serious-request-lifeline/">eerste editie</a>. De radiozender ziet op verschillende vlakken groei zegt Sharid in de krant: &#8220;Vorig jaar hebben we een compleet nieuw concept heel snel uit de grond gestampt.&#8221;</p>



<p>&#8220;Het was een race tegen de klok, maar we zagen al meteen dat we er zoveel meer van kunnen maken. Dit jaar hebben we enorm goede stappen gezet. Het aantal plaataanvragen is verdubbeld, ruim 1600 mensen hebben meegedaan aan de sponsorloop die dit jaar nieuw was en bijna 15.000 bezoekers hebben de 26 chequepoints bezocht.&#8221;</p>



<p>&#8220;We hebben nu al ideeën over hoe het nog beter, nog mooier en nog dichterbij het publiek kan. We willen er nog meer een actie van maken waar iedereen naar kijkt aan het einde van het jaar.” Voor een groter bereik is tijd nodig, stelt Alles. &#8220;Het Glazen Huis was ook niet meteen een succes. Dat vergeet iedereen, iedereen denkt altijd aan de kolkende massa’s die de laatste jaren rond het huis stonden. Maar ook dat was niet zo groot in het begin, een concept heeft tijd nodig om te groeien.&#8221;</p>



<p>Het eindbedrag ligt dit jaar hoger dan vorig jaar maar dat is niet het enige waar naar gekeken wordt. &#8220;Natuurlijk, hoe meer geld hoe beter. Maar de groei zat in meer dingen. Dat geeft de potentie van de actie aan.&#8221;</p>



<h2>De Warmste Week</h2>



<p>In België is een recordbedrag opgehaald tijdens ‘De Warmste Week’, de inzamelingsactie van omroep VRT. De actieweek van de zuiderburen haalde 17.518.153 euro op voor 2.088 goede doelen.</p>



<p>‘De Warmste Week’, voorheen ‘Music For Life’, is ooit begonnen als Belgische variant op het Glazen Huis. Tot 2012 had het Belgische evenement hetzelfde thema als het Nederlandse Serious Request, maar daarna werd gebroken met het concept.</p>



<p>De zendermanager van 3FM is niet jaloers op de Belgen: &#8220;De actie van de Belgen is niet meer te vergelijken met onze actie. Daar mag het publiek geld inzamelen voor een doel naar keuze, dan kan ook de konijnenopvang om de hoek zijn. Wij maken heel bewust de keuze om ons aan één doel te committeren, dit jaar mensenhandel. Ik snap dat het voor een heleboel mensen minder aantrekkelijk is om aan ons te doneren dan aan een doel naar keuze.”</p>



<p>3FM heeft dan ook niet de ambitie om onze zuiderburen achterna te gaan. &#8220;Die kant willen we niet op. Het gaat niet om de hoeveelheid geld of hoe hard we scoren, we willen iets doen waar we in geloven.&#8221;</p>



<p><em>&gt; Alles over Serious Request: De Lifeline lees je&nbsp;<a href="https://www.radiofreak.nl/category/landelijke-radio/npo-3fm/3fm-serious-request/">in ons dossier</a>.</em></p>
<p class="image-credits">Foto: NPO 3FM | Michel Schnater</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5e04c11274011_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.radiofreak.nl/tag/npo-3fm/">NPO 3FM</a></li><li><a href="https://www.radiofreak.nl/tag/serious-request-lifeline/">Serious Request Lifeline</a></li><li><a href="https://www.radiofreak.nl/tag/sharid-alles/">Sharid Alles</a></li><li><a href="https://www.radiofreak.nl/tag/sr19/">SR19</a></li></ul>        </div>

        <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radiofreak.nl/sharid-alles-we-willen-iets-doen-waar-we-in-geloven/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiofreak.nl%2Fsharid-alles-we-willen-iets-doen-waar-we-in-geloven%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sharid+Alles%3A+%E2%80%9CWe+willen+iets+doen+waar+we+in+geloven%E2%80%9D&url=https%3A%2F%2Fwww.radiofreak.nl%2Fsharid-alles-we-willen-iets-doen-waar-we-in-geloven%2F&via=radiofreak">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.radiofreak.nl/sharid-alles-we-willen-iets-doen-waar-we-in-geloven/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.radiofreak.nl/sharid-alles-we-willen-iets-doen-waar-we-in-geloven/&amp;media=https://www.radiofreak.nl/wp-content/uploads/2019/06/NPO1801-175-edit-e1561484540615.jpg&description=Sharid+Alles%3A+%E2%80%9CWe+willen+iets+doen+waar+we+in+geloven%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sharid Alles: &#8220;We willen iets doen waar we in geloven&#8221; %0A%0A https://www.radiofreak.nl/sharid-alles-we-willen-iets-doen-waar-we-in-geloven/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorig artikel</span><a href="https://www.radiofreak.nl/eindshow-serious-request-lifeline-trekt-131-000-kijker/">Eindshow Serious Request: Lifeline 2019 trekt 131.000 kijkers</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radiofreak.nl/author/admin/">Jaap</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jaap"></span><meta itemprop="datePublished" content="2019-12-26T10:20:12+00:00"><meta itemprop="dateModified" content="2019-12-26T10:47:49+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiofreak.nl/sharid-alles-we-willen-iets-doen-waar-we-in-geloven/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/logo-radiofreak.png"></span><meta itemprop="name" content="RadioFreak.nl"></span><meta itemprop="headline " content="Sharid Alles: &quot;We willen iets doen waar we in geloven&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofreak.nl/wp-content/uploads/2019/06/NPO1801-175-edit-e1561484540615.jpg"><meta itemprop="width" content="3500"><meta itemprop="height" content="2213"></span>    </footer>

    <script>var block_td_uid_4_5e04c1127476c = new tdBlock();
block_td_uid_4_5e04c1127476c.id = "td_uid_4_5e04c1127476c";
block_td_uid_4_5e04c1127476c.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5e04c1127476c_rand","td_column_number":3,"live_filter_cur_post_id":57094,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e04c1127476c_rand","tdc_css_class_style":"td_uid_4_5e04c1127476c_rand_style"}';
block_td_uid_4_5e04c1127476c.td_column_number = "3";
block_td_uid_4_5e04c1127476c.block_type = "td_block_related_posts";
block_td_uid_4_5e04c1127476c.post_count = "6";
block_td_uid_4_5e04c1127476c.found_posts = "1361";
block_td_uid_4_5e04c1127476c.header_color = "";
block_td_uid_4_5e04c1127476c.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e04c1127476c.max_num_pages = "227";
tdBlocksArray.push(block_td_uid_4_5e04c1127476c);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5e04c1127476c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e04c1127476c" ><h4 class="td-related-title"><a id="td_uid_5_5e04c112751aa" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5e04c1127476c" href="#">GERELATEERDE ARTIKELEN</a><a id="td_uid_6_5e04c112751af" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5e04c1127476c" href="#">MEER VAN DEZE AUTEUR</a></h4><div id=td_uid_4_5e04c1127476c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofreak.nl/eindshow-serious-request-lifeline-trekt-131-000-kijker/" rel="bookmark" class="td-image-wrap" title="Eindshow Serious Request: Lifeline 2019 trekt 131.000 kijkers"><img class="entry-thumb" src=""alt="" title="Eindshow Serious Request: Lifeline 2019 trekt 131.000 kijkers" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2019/12/EMlDOZwXYAAH8WK-e1577220668102-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/eindshow-serious-request-lifeline-trekt-131-000-kijker/" rel="bookmark" title="Eindshow Serious Request: Lifeline 2019 trekt 131.000 kijkers">Eindshow Serious Request: Lifeline 2019 trekt 131.000 kijkers</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofreak.nl/eindstand-serious-request-lifeline-2019-1-418-513-euro/" rel="bookmark" class="td-image-wrap" title="Serious Request: The Lifeline 2019 levert 1.418.513 euro op"><img class="entry-thumb" src=""alt="" title="Serious Request: The Lifeline 2019 levert 1.418.513 euro op" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2019/12/EMlDOZwXYAAH8WK-e1577220668102-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/eindstand-serious-request-lifeline-2019-1-418-513-euro/" rel="bookmark" title="Serious Request: The Lifeline 2019 levert 1.418.513 euro op">Serious Request: The Lifeline 2019 levert 1.418.513 euro op</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofreak.nl/radio-4-en-5-naderen-aantal-luisteraars-van-3fm/" rel="bookmark" class="td-image-wrap" title="Radio 4 en 5 naderen aantal luisteraars van 3FM"><img class="entry-thumb" src=""alt="NPO 3FM" title="Radio 4 en 5 naderen aantal luisteraars van 3FM" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2017/08/NPO-3FM-LOGO-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/radio-4-en-5-naderen-aantal-luisteraars-van-3fm/" rel="bookmark" title="Radio 4 en 5 naderen aantal luisteraars van 3FM">Radio 4 en 5 naderen aantal luisteraars van 3FM</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofreak.nl/tussenstand-serious-request-lifeline-dag-5-935-427-euro/" rel="bookmark" class="td-image-wrap" title="Tussenstand Serious Request: Lifeline dag 5: 935.427 euro"><img class="entry-thumb" src=""alt="" title="Tussenstand Serious Request: Lifeline dag 5: 935.427 euro" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2019/12/EMfNS4bWkAE-3is-e1577121876344-238x178.jpeg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/tussenstand-serious-request-lifeline-dag-5-935-427-euro/" rel="bookmark" title="Tussenstand Serious Request: Lifeline dag 5: 935.427 euro">Tussenstand Serious Request: Lifeline dag 5: 935.427 euro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofreak.nl/tussenstand-serious-request-lifeline-dag-4-802-751-euro/" rel="bookmark" class="td-image-wrap" title="Tussenstand Serious Request: Lifeline dag 4: 802.751 euro"><img class="entry-thumb" src=""alt="" title="Tussenstand Serious Request: Lifeline dag 4: 802.751 euro" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2019/12/Tussenstand-dag-4-e1577035955717-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/tussenstand-serious-request-lifeline-dag-4-802-751-euro/" rel="bookmark" title="Tussenstand Serious Request: Lifeline dag 4: 802.751 euro">Tussenstand Serious Request: Lifeline dag 4: 802.751 euro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofreak.nl/tussenstand-serious-request-lifeline-dag-3-629-333-euro/" rel="bookmark" class="td-image-wrap" title="Tussenstand Serious Request: Lifeline dag 3: 629.333 euro"><img class="entry-thumb" src=""alt="" title="Tussenstand Serious Request: Lifeline dag 3: 629.333 euro" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2019/12/Tussenstand-SR19-dag-3-238x178.png"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/tussenstand-serious-request-lifeline-dag-3-629-333-euro/" rel="bookmark" title="Tussenstand Serious Request: Lifeline dag 3: 629.333 euro">Tussenstand Serious Request: Lifeline dag 3: 629.333 euro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e04c1127476c" data-td_block_id="td_uid_4_5e04c1127476c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e04c1127476c" data-td_block_id="td_uid_4_5e04c1127476c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_5e04c11276a6a_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">3,777</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/radiofreaknl"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">9,089</span><span class="td_social_info td_social_info_name">Volgers</span><span class="td_social_button"><a href="https://twitter.com/radiofreak"  target="_blank" >Volg</a></span></div></div></div></div> <!-- ./block --><div class="block-title" style="position: relative;left: -20px;"><span>Laatste topics RadioForum.nl</span></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap" itemscope="" itemtype="http://schema.org/Article"><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=2&t=31580&p=498435#p498435" rel="bookmark" title="Serious Request 2019" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">Serious Request 2019</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-12-26+15:08:51+00:00">26 December 2019, 15:08</time> door <i>SB92</i></div></div></div><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=6&t=19223&p=498433#p498433" rel="bookmark" title="Muziekstad 97.30 MHz" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">Muziekstad 97.30 MHz</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-12-26+14:34:57+00:00">26 December 2019, 14:34</time> door <i>Radio freak</i></div></div></div><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=2&t=29658&p=498431#p498431" rel="bookmark" title="Veranderingen Radio 10" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">Veranderingen Radio 10</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-12-26+14:25:01+00:00">26 December 2019, 14:25</time> door <i>MFM</i></div></div></div><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=6&t=13022&p=498429#p498429" rel="bookmark" title="92.3 Radio Activity omg: Dordrecht" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">92.3 Radio Activity omg: Dordrecht</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-12-26+14:21:54+00:00">26 December 2019, 14:21</time> door <i>MFM</i></div></div></div><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=16&t=31807&p=498428#p498428" rel="bookmark" title="Apparatuur aansluiten op mengpaneel" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">Apparatuur aansluiten op mengpaneel</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-12-26+14:17:22+00:00">26 December 2019, 14:17</time> door <i>remco_k</i></div></div></div></div></div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget">
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="g g-3"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RF NEW -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6373416186789684"
     data-ad-slot="7205753459"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div>
		</aside><div class="block-title" style="position: relative;left: -20px;"><span>Nu op de radio</span></div><table width="100%" cellspacing="0" cellpadding="2" style="position:relative;top:-24px;"><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-13"></i></td><td><a style="color:#000000;" href="/stations/radio-10" title="Nu op Radio 10: Edwin Diergaarde" itemprop="url">Edwin Diergaarde</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-5"></i></td><td><a style="color:#000000;" href="/stations/radio-538" title="Nu op Radio 538: Ivo van Breukelen" itemprop="url">Ivo van Breukelen</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-9"></i></td><td><a style="color:#000000;" href="/stations/radio-veronica" title="Nu op Radio Veronica: Tim Klijn" itemprop="url">Tim Klijn</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-25"></i></td><td><a style="color:#000000;" href="/stations/sky-radio" title="Nu op Sky Radio: Sky Non Stop" itemprop="url">Sky Non Stop</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-8"></i></td><td><a style="color:#000000;" href="/stations/npo-radio-1" title="Nu op NPO Radio 1: Radio EenVandaag - Suzanne Bosman" itemprop="url">Radio EenVandaag - Suzanne Bosman</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-2"></i></td><td><a style="color:#000000;" href="/stations/npo-radio-2" title="Nu op NPO Radio 2: Stenders Platenbonanza - Rob Stenders" itemprop="url">Stenders Platenbonanza - Rob Stenders</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-6"></i></td><td><a style="color:#000000;" href="/stations/npo-3fm" title="Nu op NPO 3FM: Angelique - Angelique Houtveen" itemprop="url">Angelique - Angelique Houtveen</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-17"></i></td><td><a style="color:#000000;" href="/stations/npo-radio-4" title="Nu op NPO Radio 4: 4 op de Middag - Mieke van der Weij / Christiaan Kuyvenhoven" itemprop="url">4 op de Middag - Mieke van der Weij / Christiaan Kuyvenhoven</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-15"></i></td><td><a style="color:#000000;" href="/stations/npo-radio-5" title="Nu op NPO Radio 5: Open Huis - Tom Herlaar" itemprop="url">Open Huis - Tom Herlaar</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-16"></i></td><td><a style="color:#000000;" href="/stations/classic-fm" title="Nu op Classic FM: Tea after Two" itemprop="url">Tea after Two</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-7"></i></td><td><a style="color:#000000;" href="/stations/qmusic" title="Nu op Qmusic: Wim van Helden" itemprop="url">Wim van Helden</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-12"></i></td><td><a style="color:#000000;" href="/stations/100-nl" title="Nu op 100% NL: Koen Hansen" itemprop="url">Koen Hansen</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-18"></i></td><td><a style="color:#000000;" href="/stations/SLAM" title="Nu op SLAM!: Dimitris Kops" itemprop="url">Dimitris Kops</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-19"></i></td><td><a style="color:#000000;" href="/stations/bnr-nieuwsradio" title="Nu op BNR Nieuwsradio: De Wereld - Bernard Hammelburg" itemprop="url">De Wereld - Bernard Hammelburg</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-20"></i></td><td><a style="color:#000000;" href="/stations/sublime-fm" title="Nu op Sublime FM: Non-Stop werkdag van Sublime" itemprop="url">Non-Stop werkdag van Sublime</a></td></tr></table><aside class="td_block_template_1 widget widget_text">			<div class="textwidget">
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

    <!-- Instagram -->
    

    <!-- Footer -->
    

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border td-add-border">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="/adverteren">Adverteren</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="/contact">Contact</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; RF Mediaproducties 2001 - 2019                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.7 (rara)
        Deploy mode: deploy
        
        uid: 5e04c112842bd
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
a.forumheadlines{color:#000000;}
a.forumheadlines:hover{color:#ff6633;}
.image-credits{ font-style: italic; font-size:12px;}
/*RadioFreak edit*/
.td-header-header, .td-header-top-menu{
  background-color: #f5f5f5;
}
/*RadioFreak tabel opmaak*/
.rf-td-header{
  background-color: #FC9;
}
.rf-td1{
  background-color: #ddd;
  border-bottom:1px solid #ddd;
  height:20px;
}
.rf-td2{
  background-color: #fffff;
  border-bottom:1px solid #ddd;
  height:20px;
}
a.td-related-right{display:none;}
h2{margin-bottom:0;}
table td {
  border: 0px;
}
.sprite{background-image:url(/spritesheet1.png);background-repeat:no-repeat;display:block}.sprite-12{width:16px;height:16px;background-position:-5px -5px}.sprite-13{width:16px;height:14px;background-position:-31px -5px}.sprite-15{width:16px;height:16px;background-position:-57px -5px}.sprite-16{width:16px;height:16px;background-position:-83px -5px}.sprite-17{width:16px;height:16px;background-position:-5px -31px}.sprite-18{width:16px;height:17px;background-position:-31px -31px}.sprite-19{width:16px;height:16px;background-position:-57px -31px}.sprite-2{width:16px;height:16px;background-position:-83px -31px}.sprite-20{width:16px;height:16px;background-position:-5px -57px}.sprite-25{width:16px;height:16px;background-position:-57px -57px}.sprite-435{width:16px;height:16px;background-position:-83px -57px}.sprite-5{width:16px;height:16px;background-position:-5px -83px}.sprite-6{width:16px;height:16px;background-position:-31px -83px}.sprite-7{width:16px;height:16px;background-position:-57px -83px}.sprite-8{width:16px;height:16px;background-position:-83px -83px}.sprite-9{width:16px;height:16px;background-position:-109px -5px}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.radiofreak.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofreak.nl/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiofreak.nl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofreak.nl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.radiofreak.nl\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2147483647","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiofreak.nl/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdKr4QUAAAAAC-cTrMyMHNlGtgfBAr35I_ejKRo&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.radiofreak.nl/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.radiofreak.nl/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.radiofreak.nl/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdKr4QUAAAAAC-cTrMyMHNlGtgfBAr35I_ejKRo',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[57094]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.radiofreak.nl/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.radiofreak.nl/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">We gebruiken cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>
</body>
</html>