<!doctype html > <!--[if IE 8]><html class="ie8" lang="nl"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="nl"> <![endif]--> <!--[if gt IE 8]><!--><html lang="nl"> <!--<![endif]--><head><title>Rob Stenders wint Pop Media Prijs 2019 | RadioFreak.nl</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.radiofreak.nl/xmlrpc.php" /><meta property="og:image" content="https://www.radiofreak.nl/wp-content/uploads/2018/07/2018-bnnvara-stenders-platenbonanza-photo-ben-houdijk-hr-8-e1531807747645.jpg" /> <!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.radiofreak.nl/rob-stenders-wint-pop-media-prijs-2019/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Rob Stenders wint Pop Media Prijs 2019 | RadioFreak.nl" /><meta property="og:description" content="Rob Stenders heeft de Pop Media Prijs 2019 gewonnen. Dit is vanmiddag bekendgemaakt op Eurosonic Noorderslag. De jury roemt Robs enthousiasme, zijn niet-aflatende passie voor muziek en vermogen om nieuwe muziek naar het publiek te brengen. Bij zijn nominatie in december gaf de jury hem al erkenning voor zijn grote aandeel in Danny Vera&#8217;s succes &hellip;" /><meta property="og:url" content="https://www.radiofreak.nl/rob-stenders-wint-pop-media-prijs-2019/" /><meta property="og:site_name" content="RadioFreak.nl" /><meta property="article:publisher" content="https://www.facebook.com/RadioFreakNL/" /><meta property="article:tag" content="NPO Radio 2" /><meta property="article:tag" content="Pop Media Prijs" /><meta property="article:tag" content="Rob Stenders" /><meta property="article:section" content="NPO Radio 2" /><meta property="article:published_time" content="2020-01-18T17:59:12+00:00" /><meta property="article:modified_time" content="2020-01-18T17:59:17+00:00" /><meta property="og:updated_time" content="2020-01-18T17:59:17+00:00" /><meta property="og:image" content="https://www.radiofreak.nl/wp-content/uploads/2018/07/2018-bnnvara-stenders-platenbonanza-photo-ben-houdijk-hr-8-e1531807747645-672x430.jpg" /><meta property="og:image:secure_url" content="https://www.radiofreak.nl/wp-content/uploads/2018/07/2018-bnnvara-stenders-platenbonanza-photo-ben-houdijk-hr-8-e1531807747645-672x430.jpg" /><meta property="og:image:width" content="672" /><meta property="og:image:height" content="430" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Rob Stenders heeft de Pop Media Prijs 2019 gewonnen. Dit is vanmiddag bekendgemaakt op Eurosonic Noorderslag. De jury roemt Robs enthousiasme, zijn niet-aflatende passie voor muziek en vermogen om nieuwe muziek naar het publiek te brengen. Bij zijn nominatie in december gaf de jury hem al erkenning voor zijn grote aandeel in Danny Vera&#8217;s succes [&hellip;]" /><meta name="twitter:title" content="Rob Stenders wint Pop Media Prijs 2019 | RadioFreak.nl" /><meta name="twitter:site" content="@radiofreak" /><meta name="twitter:image" content="https://www.radiofreak.nl/wp-content/uploads/2018/07/2018-bnnvara-stenders-platenbonanza-photo-ben-houdijk-hr-8-e1531807747645.jpg" /><meta name="twitter:creator" content="@radiofreak" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.radiofreak.nl/#website","url":"https://www.radiofreak.nl/","name":"RadioFreak.nl","description":"Het laatste radionieuws, luistercijfers, frequenties en stationsinformatie","potentialAction":{"@type":"SearchAction","target":"https://www.radiofreak.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.radiofreak.nl/rob-stenders-wint-pop-media-prijs-2019/#primaryimage","url":"https://www.radiofreak.nl/wp-content/uploads/2018/07/2018-bnnvara-stenders-platenbonanza-photo-ben-houdijk-hr-8-e1531807747645.jpg","width":3000,"height":1920},{"@type":"WebPage","@id":"https://www.radiofreak.nl/rob-stenders-wint-pop-media-prijs-2019/#webpage","url":"https://www.radiofreak.nl/rob-stenders-wint-pop-media-prijs-2019/","inLanguage":"nl","name":"Rob Stenders wint Pop Media Prijs 2019 | RadioFreak.nl","isPartOf":{"@id":"https://www.radiofreak.nl/#website"},"primaryImageOfPage":{"@id":"https://www.radiofreak.nl/rob-stenders-wint-pop-media-prijs-2019/#primaryimage"},"datePublished":"2020-01-18T17:59:12+00:00","dateModified":"2020-01-18T17:59:17+00:00","author":{"@id":"https://www.radiofreak.nl/#/schema/person/125d78fa1588c33b76e7379086990ff3"},"breadcrumb":{"@id":"https://www.radiofreak.nl/rob-stenders-wint-pop-media-prijs-2019/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.radiofreak.nl/rob-stenders-wint-pop-media-prijs-2019/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.radiofreak.nl/","url":"https://www.radiofreak.nl/","name":"Nieuws"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.radiofreak.nl/rob-stenders-wint-pop-media-prijs-2019/","url":"https://www.radiofreak.nl/rob-stenders-wint-pop-media-prijs-2019/","name":"Rob Stenders wint Pop Media Prijs 2019"}}]},{"@type":["Person"],"@id":"https://www.radiofreak.nl/#/schema/person/125d78fa1588c33b76e7379086990ff3","name":"Jaap","image":{"@type":"ImageObject","@id":"https://www.radiofreak.nl/#authorlogo","url":"https://secure.gravatar.com/avatar/362ccf35a7a304aa6c81c2918afd3f9c?s=96&d=mm&r=g","caption":"Jaap"},"sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="RadioFreak.nl &raquo; Feed" href="https://www.radiofreak.nl/feed/" /><link rel="alternate" type="application/rss+xml" title="RadioFreak.nl &raquo; Reactiesfeed" href="https://www.radiofreak.nl/comments/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.radiofreak.nl/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.radiofreak.nl/wp-content/plugins/contact-form-7/includes/css/contact-form-7.min.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.radiofreak.nl/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css'  href='https://www.radiofreak.nl/wp-content/tablepress-combined.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.radiofreak.nl/wp-content/themes/Newsmag-child/td-theme.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.radiofreak.nl/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.radiofreak.nl/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script defer type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-1458781-1#038;siteground-async=1' async></script> <script defer type='text/javascript'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-1458781-1', {"useAmpClientId":true,"anonymize_ip":true,"optimize_id":"GTM-WJ8CN5X"} );</script> <link rel='https://api.w.org/' href='https://www.radiofreak.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiofreak.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiofreak.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.radiofreak.nl/?p=57558' /><link rel="alternate" type="application/json+oembed" href="https://www.radiofreak.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofreak.nl%2Frob-stenders-wint-pop-media-prijs-2019%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.radiofreak.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofreak.nl%2Frob-stenders-wint-pop-media-prijs-2019%2F&#038;format=xml" /> <!-- This site is using AdRotate v5.6.2 to display their advertisements - https://ajdg.solutions/ --> <!-- AdRotate CSS --><style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><!-- /AdRotate CSS --><meta name="generator" content="Site Kit by Google 1.2.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1458781-1', 'auto');
  ga('send', 'pageview');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.radiofreak.nl/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.radiofreak.nl/category/landelijke-radio/",
                    "name": "Landelijke radio"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.radiofreak.nl/category/landelijke-radio/npo-radio-2/",
                    "name": "NPO Radio 2"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.radiofreak.nl/rob-stenders-wint-pop-media-prijs-2019/",
                    "name": "Rob Stenders wint Pop Media Prijs 2019"                                
                }
            }    
        ]
    }</script> </head><body class="post-template-default single single-post postid-57558 single-format-standard cookies-not-set rob-stenders-wint-pop-media-prijs-2019 global-block-template-1 single_template_4 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/RadioFreakNL" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.radiofreak.nl/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/radiofreak" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-46418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-46418"><a href="https://www.radiofreak.nl/">Nieuws</a></li><li id="menu-item-166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166"><a href="https://www.radioforum.nl">RadioForum</a></li><li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://www.radiofreak.nl/frequenties/">Frequenties</a></li><li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="https://www.radiofreak.nl/stations/">Stations</a></li><li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://www.radiofreak.nl/dj-files/">DJ Files</a></li><li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="https://www.radiofreak.nl/luistercijfers/">Luistercijfers</a></li><li id="menu-item-55558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55558"><a href="https://www.radiofreak.nl/awards/">Awards<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-56097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56097"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2019/">RadioFreak Awards 2019</a></li><li id="menu-item-19389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19389"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2016/">RadioFreak Awards 2016</a></li><li id="menu-item-19199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19199"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2015/">RadioFreak Awards 2015</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.radiofreak.nl/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Zoek</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"> <!--
Header style 1
--><div class="td-header-container td-header-wrap td-header-style-1"><div class="td-header-row td-header-top-menu"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/RadioFreakNL" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.radiofreak.nl/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/radiofreak" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div> <!-- LOGIN MODAL --></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.radiofreak.nl/"> <img src="/logo-radiofreak.png" alt=""/> <span class="td-visual-hidden">RadioFreak.nl</span> </a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5e243210c909d_rand td_block_template_1"><div class="g g-1"><div class="g-single a-18"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- RF Header --> <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-6373416186789684"
 data-ad-slot="5282777389"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://www.radiofreak.nl/"> <img src="/logo-radiofreak.png" alt=""/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-46418"><a href="https://www.radiofreak.nl/">Nieuws</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-166"><a href="https://www.radioforum.nl">RadioForum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-165"><a href="https://www.radiofreak.nl/frequenties/">Frequenties</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-175"><a href="https://www.radiofreak.nl/stations/">Stations</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-176"><a href="https://www.radiofreak.nl/dj-files/">DJ Files</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-180"><a href="https://www.radiofreak.nl/luistercijfers/">Luistercijfers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-55558"><a href="https://www.radiofreak.nl/awards/">Awards</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56097"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2019/">RadioFreak Awards 2019</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19389"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2016/">RadioFreak Awards 2016</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19199"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2015/">RadioFreak Awards 2015</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"> <!-- Search --><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.radiofreak.nl/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><article id="post-57558" class="td-post-template-4 post-57558 post type-post status-publish format-standard has-post-thumbnail hentry category-npo-radio-2 tag-npo-radio-2 tag-pop-media-prijs tag-rob-stenders" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-container"><div class="td-entry-crumbs td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.radiofreak.nl/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Bekijk alle posts in Landelijke radio" class="entry-crumb" href="https://www.radiofreak.nl/category/landelijke-radio/">Landelijke radio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Bekijk alle posts in NPO Radio 2" class="entry-crumb" href="https://www.radiofreak.nl/category/landelijke-radio/npo-radio-2/">NPO Radio 2</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Rob Stenders wint Pop Media Prijs 2019</span></div></div><div class="td-image-gradient"><div class="td-post-featured-image"><a href="https://www.radiofreak.nl/wp-content/uploads/2018/07/2018-bnnvara-stenders-platenbonanza-photo-ben-houdijk-hr-8-e1531807747645.jpg" data-caption=""><img width="1021" height="580" class="entry-thumb td-modal-image" src="https://www.radiofreak.nl/wp-content/uploads/2018/07/2018-bnnvara-stenders-platenbonanza-photo-ben-houdijk-hr-8-e1531807747645-1021x580.jpg" alt="" title="Rob Stenders"/></a></div><header class="td-pb-padding-side"><ul class="td-category"><li class="entry-category"><a  href="https://www.radiofreak.nl/category/landelijke-radio/">Landelijke radio</a></li><li class="entry-category"><a  href="https://www.radiofreak.nl/category/landelijke-radio/npo-radio-2/">NPO Radio 2</a></li></ul><h1 class="entry-title">Rob Stenders wint Pop Media Prijs 2019</h1><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-18T18:59:12+00:00" >zaterdag 18 januari 2020 18:59</time></span></div></header></div></div><div class="td-container"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content td-pb-padding-side"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5e243210cc33f_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6373416186789684" data-ad-slot="2558514269"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6373416186789684" data-ad-slot="2558514269"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <!-- end A --><p>Rob Stenders heeft de Pop Media Prijs 2019 gewonnen. Dit is vanmiddag bekendgemaakt op Eurosonic Noorderslag.<br> De jury roemt Robs enthousiasme, zijn niet-aflatende passie voor muziek en vermogen om nieuwe muziek naar het publiek te brengen. Bij zijn nominatie in december gaf de jury hem al erkenning voor zijn grote aandeel in Danny Vera&#8217;s succes met &#8216;Roller Coaster&#8217;.</p><p>De Pop Media Prijs wordt jaarlijks uitgereikt voor het gehele oeuvre van een popjournalist waarbij in het bijzonder wordt gelet op bijzondere prestaties in het afgelopen jaar. Na de publicatie van een longlist en een publieke stemronde, heeft een onafhankelijke jury drie genomineerden benoemd en een uiteindelijke winnaar gekozen. Eerder kregen ook Leo Blokhuis en Eric Corton de onderscheiding.</p><p>Filmmaakster Carine Bijlsma en online radiostation Red Light Radio behoorden ook tot de genomineerden. Bijlsma maakte de bijzondere film Devil&#8217;s Pie over soulzanger D&#8217;Angelo, terwijl Red Light Radio al bijna tien jaar een podium biedt aan talent uit de underground</p><h2>Vakjury</h2><p>De jury bestond dit jaar uit: Gijsbert Kamer (popjournalist de Volkskrant, juryvoorzitter), Matthijs van Duijvenbode (muzikant en artiest-manager), Lisa de Jongh (Patronaat &amp; Welcome to the Village), Wilbert Mutsaers (Spotify Benelux), Yolanda Ulger (Universal), Atze de Vrieze (VPRO 3voor12) en de winnaar van de Pop Media Prijs 2018, Fernando Halman (FunX).</p><p class="image-credits">Foto: Ben Houdijk | NPO Radio 2</p> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5e243210cc444_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;</script> </div> <!-- end A --></div><footer><div class="td-post-source-tags td-pb-padding-side"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.radiofreak.nl/tag/npo-radio-2/">NPO Radio 2</a></li><li><a href="https://www.radiofreak.nl/tag/pop-media-prijs/">Pop Media Prijs</a></li><li><a href="https://www.radiofreak.nl/tag/rob-stenders/">Rob Stenders</a></li></ul></div><div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radiofreak.nl/rob-stenders-wint-pop-media-prijs-2019/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiofreak.nl%2Frob-stenders-wint-pop-media-prijs-2019%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rob+Stenders+wint+Pop+Media+Prijs+2019&url=https%3A%2F%2Fwww.radiofreak.nl%2Frob-stenders-wint-pop-media-prijs-2019%2F&via=radiofreak"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.radiofreak.nl/rob-stenders-wint-pop-media-prijs-2019/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.radiofreak.nl/rob-stenders-wint-pop-media-prijs-2019/&amp;media=https://www.radiofreak.nl/wp-content/uploads/2018/07/2018-bnnvara-stenders-platenbonanza-photo-ben-houdijk-hr-8-e1531807747645.jpg&description=Rob+Stenders+wint+Pop+Media+Prijs+2019"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Rob Stenders wint Pop Media Prijs 2019 %0A%0A https://www.radiofreak.nl/rob-stenders-wint-pop-media-prijs-2019/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorig artikel</span><a href="https://www.radiofreak.nl/kaj-van-der-ree-van-zender-gehaald-bij-3fm/">Kaj van der Ree van zender gehaald bij 3FM</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radiofreak.nl/author/admin/">Jaap</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jaap"></span><meta itemprop="datePublished" content="2020-01-18T18:59:12+00:00"><meta itemprop="dateModified" content="2020-01-18T18:59:17+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiofreak.nl/rob-stenders-wint-pop-media-prijs-2019/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/logo-radiofreak.png"></span><meta itemprop="name" content="RadioFreak.nl"></span><meta itemprop="headline " content="Rob Stenders wint Pop Media Prijs 2019"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofreak.nl/wp-content/uploads/2018/07/2018-bnnvara-stenders-platenbonanza-photo-ben-houdijk-hr-8-e1531807747645.jpg"><meta itemprop="width" content="3000"><meta itemprop="height" content="1920"></span></footer> <script>var block_td_uid_4_5e243210ccdaa = new tdBlock();
block_td_uid_4_5e243210ccdaa.id = "td_uid_4_5e243210ccdaa";
block_td_uid_4_5e243210ccdaa.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5e243210ccdaa_rand","td_column_number":3,"live_filter_cur_post_id":57558,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e243210ccdaa_rand","tdc_css_class_style":"td_uid_4_5e243210ccdaa_rand_style"}';
block_td_uid_4_5e243210ccdaa.td_column_number = "3";
block_td_uid_4_5e243210ccdaa.block_type = "td_block_related_posts";
block_td_uid_4_5e243210ccdaa.post_count = "6";
block_td_uid_4_5e243210ccdaa.found_posts = "882";
block_td_uid_4_5e243210ccdaa.header_color = "";
block_td_uid_4_5e243210ccdaa.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e243210ccdaa.max_num_pages = "147";
tdBlocksArray.push(block_td_uid_4_5e243210ccdaa);</script><div class="td_block_wrap td_block_related_posts td_uid_4_5e243210ccdaa_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e243210ccdaa" ><h4 class="td-related-title"><a id="td_uid_5_5e243210cd98f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5e243210ccdaa" href="#">GERELATEERDE ARTIKELEN</a><a id="td_uid_6_5e243210cd995" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5e243210ccdaa" href="#">MEER VAN DEZE AUTEUR</a></h4><div id=td_uid_4_5e243210ccdaa class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.radiofreak.nl/lex-harding-hekelt-gebrek-aan-radiospelers-slechte-ontwikkeling/" rel="bookmark" class="td-image-wrap" title="Lex Harding hekelt gebrek aan radiospelers: &#8216;Slechte ontwikkeling&#8217;"><img class="entry-thumb" src=""alt="" title="Lex Harding hekelt gebrek aan radiospelers: &#8216;Slechte ontwikkeling&#8217;" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2019/03/Lex-Harding-238x178.png"  width="238" height="178" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/lex-harding-hekelt-gebrek-aan-radiospelers-slechte-ontwikkeling/" rel="bookmark" title="Lex Harding hekelt gebrek aan radiospelers: &#8216;Slechte ontwikkeling&#8217;">Lex Harding hekelt gebrek aan radiospelers: &#8216;Slechte ontwikkeling&#8217;</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.radiofreak.nl/ruud-de-wild-boycot-radioring-vind-het-zo-genant/" rel="bookmark" class="td-image-wrap" title="Ruud de Wild boycot RadioRing: &#8220;Vind het zo gênant&#8221;"><img class="entry-thumb" src=""alt="Ruud de Wild" title="Ruud de Wild boycot RadioRing: &#8220;Vind het zo gênant&#8221;" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2018/10/Ruud-de-Wild-238x178.jpg"  width="238" height="178" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/ruud-de-wild-boycot-radioring-vind-het-zo-genant/" rel="bookmark" title="Ruud de Wild boycot RadioRing: &#8220;Vind het zo gênant&#8221;">Ruud de Wild boycot RadioRing: &#8220;Vind het zo gênant&#8221;</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.radiofreak.nl/oud-zenderbaas-kees-toering-radio-2-verjongen-was-echt-nodig/" rel="bookmark" class="td-image-wrap" title="Oud-zenderbaas Kees Toering: &#8220;Radio 2 verjongen was zeker nodig&#8221;"><img class="entry-thumb" src=""alt="" title="Oud-zenderbaas Kees Toering: &#8220;Radio 2 verjongen was zeker nodig&#8221;" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2020/01/Kees_Toering_1_widescreen-1409130526-2-e1578731175359-238x178.jpg"  width="238" height="178" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/oud-zenderbaas-kees-toering-radio-2-verjongen-was-echt-nodig/" rel="bookmark" title="Oud-zenderbaas Kees Toering: &#8220;Radio 2 verjongen was zeker nodig&#8221;">Oud-zenderbaas Kees Toering: &#8220;Radio 2 verjongen was zeker nodig&#8221;</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.radiofreak.nl/veel-marconi-award-nominaties-voor-radio-2/" rel="bookmark" class="td-image-wrap" title="Veel Marconi Award-nominaties voor Radio 2"><img class="entry-thumb" src=""alt="Plopkap van NPO Radio 2" title="Veel Marconi Award-nominaties voor Radio 2" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2019/10/IMG_9219-238x178.jpg"  width="238" height="178" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/veel-marconi-award-nominaties-voor-radio-2/" rel="bookmark" title="Veel Marconi Award-nominaties voor Radio 2">Veel Marconi Award-nominaties voor Radio 2</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.radiofreak.nl/georgina-gulsen-wordt-verslaggever-bij-ruud-de-wild/" rel="bookmark" class="td-image-wrap" title="Georgina Gulsen wordt verslaggever bij Ruud de Wild"><img class="entry-thumb" src=""alt="" title="Georgina Gulsen wordt verslaggever bij Ruud de Wild" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2020/01/e461645d-f4b1-4ac8-9638-a05aa7444d5e-1-scaled-e1578646701370-238x178.jpg"  width="238" height="178" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/georgina-gulsen-wordt-verslaggever-bij-ruud-de-wild/" rel="bookmark" title="Georgina Gulsen wordt verslaggever bij Ruud de Wild">Georgina Gulsen wordt verslaggever bij Ruud de Wild</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.radiofreak.nl/stefan-stasse-weer-terug-op-radio-2/" rel="bookmark" class="td-image-wrap" title="Stefan Stasse weer terug op Radio 2"><img class="entry-thumb" src=""alt="Stefan Stasse" title="Stefan Stasse weer terug op Radio 2" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2019/02/stefan-stasse-0673-238x178.jpg"  width="238" height="178" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/stefan-stasse-weer-terug-op-radio-2/" rel="bookmark" title="Stefan Stasse weer terug op Radio 2">Stefan Stasse weer terug op Radio 2</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e243210ccdaa" data-td_block_id="td_uid_4_5e243210ccdaa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e243210ccdaa" data-td_block_id="td_uid_4_5e243210ccdaa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_5e243210cfc49_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">3,781</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/radiofreaknl"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">9,108</span><span class="td_social_info td_social_info_name">Volgers</span><span class="td_social_button"><a href="https://twitter.com/radiofreak"  target="_blank" >Volg</a></span></div></div></div></div> <!-- ./block --><div class="block-title" style="position: relative;left: -20px;"><span>Laatste topics RadioForum.nl</span></div><div class="td-block-span12"><div class="td_module_8 td_module_wrap" itemscope="" itemtype="http://schema.org/Article"><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=13&t=31837&p=499719#p499719" rel="bookmark" title="Marantz mcr 610 internetradio werkt niet meer" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">Marantz mcr 610 internetradio werkt niet meer</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-01-19+10:19:43+00:00">19 January 2020, 10:19</time> door <i>DAB+ fan</i></div></div></div><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=9&t=12281&p=499717#p499717" rel="bookmark" title="Weer lokale radio in Rhenen?" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">Weer lokale radio in Rhenen?</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-01-19+02:17:50+00:00">19 January 2020, 02:17</time> door <i>jensdelanger</i></div></div></div><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=5&t=31836&p=499715#p499715" rel="bookmark" title="internet radio spullen" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">internet radio spullen</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-01-18+23:22:15+00:00">18 January 2020, 23:22</time> door <i>tommie1989</i></div></div></div><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=2&t=30301&p=499711#p499711" rel="bookmark" title="Wijzigingen in programmering" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">Wijzigingen in programmering</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-01-18+22:12:01+00:00">18 January 2020, 22:12</time> door <i>Radiofan500</i></div></div></div><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=2&t=28783&p=499710#p499710" rel="bookmark" title="Veranderingen 3FM" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">Veranderingen 3FM</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-01-18+21:36:34+00:00">18 January 2020, 21:36</time> door <i>Broniuz</i></div></div></div></div></div><aside class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><div class="g g-3"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- RF NEW --> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6373416186789684"
 data-ad-slot="7205753459"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></aside><div class="block-title" style="position: relative;left: -20px;"><span>Nu op de radio</span></div><table width="100%" cellspacing="0" cellpadding="2" style="position:relative;top:-24px;"><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-13"></i></td><td><a style="color:#000000;" href="/stations/radio-10" title="Nu op Radio 10: Robert Feller" itemprop="url">Robert Feller</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-5"></i></td><td><a style="color:#000000;" href="/stations/radio-538" title="Nu op Radio 538: Niek van der Bruggen" itemprop="url">Niek van der Bruggen</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-9"></i></td><td><a style="color:#000000;" href="/stations/radio-veronica" title="Nu op Radio Veronica: Epic 80's non-stop" itemprop="url">Epic 80's non-stop</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-25"></i></td><td><a style="color:#000000;" href="/stations/sky-radio" title="Nu op Sky Radio: Sky Nonstop Weekend" itemprop="url">Sky Nonstop Weekend</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-8"></i></td><td><a style="color:#000000;" href="/stations/npo-radio-1" title="Nu op NPO Radio 1: OVT" itemprop="url">OVT</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-2"></i></td><td><a style="color:#000000;" href="/stations/npo-radio-2" title="Nu op NPO Radio 2: De Timur Timur Show - Timur Perlin" itemprop="url">De Timur Timur Show - Timur Perlin</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-6"></i></td><td><a style="color:#000000;" href="/stations/npo-3fm" title="Nu op NPO 3FM: Weekend Wijnand - Wijnand Speelman" itemprop="url">Weekend Wijnand - Wijnand Speelman</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-17"></i></td><td><a style="color:#000000;" href="/stations/npo-radio-4" title="Nu op NPO Radio 4: Het Zondagochtend Concert Archief - Hans van den Boom" itemprop="url">Het Zondagochtend Concert Archief - Hans van den Boom</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-15"></i></td><td><a style="color:#000000;" href="/stations/npo-radio-5" title="Nu op NPO Radio 5: De Sandwich - Jacques Klöters" itemprop="url">De Sandwich - Jacques Klöters</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-16"></i></td><td><a style="color:#000000;" href="/stations/classicnl" title="Nu op Classic NL: Smooth Sunday Morning" itemprop="url">Smooth Sunday Morning</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-7"></i></td><td><a style="color:#000000;" href="/stations/qmusic" title="Nu op Qmusic: Kimberley Dekker" itemprop="url">Kimberley Dekker</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-12"></i></td><td><a style="color:#000000;" href="/stations/100-nl" title="Nu op 100% NL: Martijn La Grouw" itemprop="url">Martijn La Grouw</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-18"></i></td><td><a style="color:#000000;" href="/stations/SLAM" title="Nu op SLAM!: Gert-Jan van Ackooij " itemprop="url">Gert-Jan van Ackooij </a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-19"></i></td><td><a style="color:#000000;" href="/stations/bnr-nieuwsradio" title="Nu op BNR Nieuwsradio: Herhalingen" itemprop="url">Herhalingen</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-20"></i></td><td><a style="color:#000000;" href="/stations/sublime" title="Nu op Sublime: Sublime Sundays" itemprop="url">Sublime Sundays</a></td></tr></table><aside class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div></div></div> <!-- /.td-pb-row --></div></div> <!-- /.td-container --></article> <!-- /.post --> <!-- Instagram --> <!-- Footer --> <!-- Sub Footer --><div class="td-sub-footer-container td-container td-container-border td-add-border"><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="/adverteren">Adverteren</a></li><li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="/contact">Contact</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; RF Mediaproducties 2001 - 2020</div></div></div></div></div><!--close td-outer-container--></div><!--close td-outer-wrap--> <!--  Theme: Newsmag by tagDiv.com 2017
 Version: 4.7 (rara)
 Deploy mode: deploy 
 uid: 5e243210d6765
 --> <!-- Custom css from theme panel --><style type="text/css" media="screen">/* custom css theme panel */
a.forumheadlines{color:#000000;}
a.forumheadlines:hover{color:#ff6633;}
.image-credits{ font-style: italic; font-size:12px;}
/*RadioFreak edit*/
.td-header-header, .td-header-top-menu{
  background-color: #f5f5f5;
}
/*RadioFreak tabel opmaak*/
.rf-td-header{
  background-color: #FC9;
}
.rf-td1{
  background-color: #ddd;
  border-bottom:1px solid #ddd;
  height:20px;
}
.rf-td2{
  background-color: #fffff;
  border-bottom:1px solid #ddd;
  height:20px;
}
a.td-related-right{display:none;}
h2{margin-bottom:0;}
table td {
  border: 0px;
}
.sprite{background-image:url(/spritesheet1.png);background-repeat:no-repeat;display:block}.sprite-12{width:16px;height:16px;background-position:-5px -5px}.sprite-13{width:16px;height:14px;background-position:-31px -5px}.sprite-15{width:16px;height:16px;background-position:-57px -5px}.sprite-16{width:16px;height:16px;background-position:-83px -5px}.sprite-17{width:16px;height:16px;background-position:-5px -31px}.sprite-18{width:16px;height:17px;background-position:-31px -31px}.sprite-19{width:16px;height:16px;background-position:-57px -31px}.sprite-2{width:16px;height:16px;background-position:-83px -31px}.sprite-20{width:16px;height:16px;background-position:-5px -57px}.sprite-25{width:16px;height:16px;background-position:-57px -57px}.sprite-435{width:16px;height:16px;background-position:-83px -57px}.sprite-5{width:16px;height:16px;background-position:-5px -83px}.sprite-6{width:16px;height:16px;background-position:-31px -83px}.sprite-7{width:16px;height:16px;background-position:-57px -83px}.sprite-8{width:16px;height:16px;background-position:-83px -83px}.sprite-9{width:16px;height:16px;background-position:-109px -5px}</style> <script type='text/javascript'>/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.radiofreak.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.radiofreak.nl/wp-content/uploads/siteground-optimizer-assets/clicktrack-adrotate.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiofreak.nl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.radiofreak.nl/wp-content/uploads/siteground-optimizer-assets/contact-form-7.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.radiofreak.nl\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2147483647","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.radiofreak.nl/wp-content/plugins/cookie-notice/js/front.min.js'></script> <script defer type='text/javascript' src='https://www.radiofreak.nl/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js'></script> <script defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdKr4QUAAAAAC-cTrMyMHNlGtgfBAr35I_ejKRo#038;siteground-async=1&#038;ver=3.0'></script> <script defer type='text/javascript' src='https://www.radiofreak.nl/wp-content/themes/Newsmag/js/tagdiv_theme.min.js'></script> <script defer type='text/javascript' src='https://www.radiofreak.nl/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.radiofreak.nl/wp-includes/js/wp-embed.min.js'></script> <script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdKr4QUAAAAAC-cTrMyMHNlGtgfBAr35I_ejKRo',
	{"homepage":"homepage","contactform":"contactform"}
);</script> <!-- JS generated by theme --> <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[57558]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.radiofreak.nl/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.radiofreak.nl/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ --><div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We gebruiken cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div></div> <!-- / Cookie Notice plugin --></body></html>