<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="nl"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="nl"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl"> <!--<![endif]-->
<head>
    <title>Fabienne de Vries en Patricia van Liemt terug op de radio bij GoodLIFE Radio | RadioFreak.nl</title><link rel="stylesheet" href="https://www.radiofreak.nl/wp-content/cache/min/1/35f92236e8b87207ea1cf9186dbd9f90.css" media="all" data-minify="1" />
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radiofreak.nl/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://radiofreak.nl/favicon.ico">
	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.radiofreak.nl/fabienne-de-vries-en-patricia-van-liemt-terug-op-de-radio-bij-goodlife-radio/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fabienne de Vries en Patricia van Liemt terug op de radio bij GoodLIFE Radio | RadioFreak.nl" />
	<meta property="og:description" content="Patricia van Liemt en Fabienne de Vries keren terug op de radio bij de online zender GoodLIFE Radio. De zender is gisteren gelanceerd en is een initiatief van YPCA, De Radiofabriek. OOk Martine Hauwert, Vivian Reijs en Michiel de Zeeuw krijgen een programma op de zender. GoodLIFE Radio wil luisteraars dagelijks inspiratie bieden om het [&hellip;]" />
	<meta property="og:url" content="https://www.radiofreak.nl/fabienne-de-vries-en-patricia-van-liemt-terug-op-de-radio-bij-goodlife-radio/" />
	<meta property="og:site_name" content="RadioFreak.nl" />
	<meta property="article:publisher" content="https://www.facebook.com/RadioFreakNL/" />
	<meta property="article:published_time" content="2020-10-16T05:00:58+00:00" />
	<meta property="article:modified_time" content="2020-10-16T09:15:50+00:00" />
	<meta property="og:image" content="https://www.radiofreak.nl/wp-content/uploads/2020/10/Paul-Ridderhof-15okt20-1229.jpg" />
	<meta property="og:image:width" content="1772" />
	<meta property="og:image:height" content="1181" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@radiofreak" />
	<meta name="twitter:site" content="@radiofreak" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.radiofreak.nl/#website","url":"https://www.radiofreak.nl/","name":"RadioFreak.nl","description":"Het laatste radionieuws, luistercijfers, frequenties en stationsinformatie","potentialAction":[{"@type":"SearchAction","target":"https://www.radiofreak.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.radiofreak.nl/fabienne-de-vries-en-patricia-van-liemt-terug-op-de-radio-bij-goodlife-radio/#primaryimage","inLanguage":"nl","url":"https://www.radiofreak.nl/wp-content/uploads/2020/10/Paul-Ridderhof-15okt20-1229.jpg","width":1772,"height":1181,"caption":"Opening in de studio van GoodLIFE Radio"},{"@type":"WebPage","@id":"https://www.radiofreak.nl/fabienne-de-vries-en-patricia-van-liemt-terug-op-de-radio-bij-goodlife-radio/#webpage","url":"https://www.radiofreak.nl/fabienne-de-vries-en-patricia-van-liemt-terug-op-de-radio-bij-goodlife-radio/","name":"Fabienne de Vries en Patricia van Liemt terug op de radio bij GoodLIFE Radio | RadioFreak.nl","isPartOf":{"@id":"https://www.radiofreak.nl/#website"},"primaryImageOfPage":{"@id":"https://www.radiofreak.nl/fabienne-de-vries-en-patricia-van-liemt-terug-op-de-radio-bij-goodlife-radio/#primaryimage"},"datePublished":"2020-10-16T05:00:58+00:00","dateModified":"2020-10-16T09:15:50+00:00","author":{"@id":"https://www.radiofreak.nl/#/schema/person/474f151dd3511f890c06988e117fb2b3"},"breadcrumb":{"@id":"https://www.radiofreak.nl/fabienne-de-vries-en-patricia-van-liemt-terug-op-de-radio-bij-goodlife-radio/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.radiofreak.nl/fabienne-de-vries-en-patricia-van-liemt-terug-op-de-radio-bij-goodlife-radio/"]}]},{"@type":"BreadcrumbList","@id":"https://www.radiofreak.nl/fabienne-de-vries-en-patricia-van-liemt-terug-op-de-radio-bij-goodlife-radio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.radiofreak.nl/","url":"https://www.radiofreak.nl/","name":"Nieuws"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.radiofreak.nl/fabienne-de-vries-en-patricia-van-liemt-terug-op-de-radio-bij-goodlife-radio/","url":"https://www.radiofreak.nl/fabienne-de-vries-en-patricia-van-liemt-terug-op-de-radio-bij-goodlife-radio/","name":"Fabienne de Vries en Patricia van Liemt terug op de radio bij GoodLIFE Radio"}}]},{"@type":"Person","@id":"https://www.radiofreak.nl/#/schema/person/474f151dd3511f890c06988e117fb2b3","name":"Jaap","image":{"@type":"ImageObject","@id":"https://www.radiofreak.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/362ccf35a7a304aa6c81c2918afd3f9c?s=96&d=mm&r=g","caption":"Jaap"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="RadioFreak.nl &raquo; Feed" href="https://www.radiofreak.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="RadioFreak.nl &raquo; Reactiesfeed" href="https://www.radiofreak.nl/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=4.9.5' type='text/css' media='all' />


<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>

<script type='text/javascript' src='https://www.radiofreak.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script data-rocketlazyloadscript='https://www.radiofreak.nl/wp-content/cache/busting/1/gtm-2ddbcbee4189bd98b1ffba52943a0dec.js' data-no-minify="1" type='text/javascript'  id='google_gtagjs-js' async></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdO2Z1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30KZ3RhZygnanMnLCBuZXcgRGF0ZSgpKTsKZ3RhZygnc2V0JywgJ2RldmVsb3Blcl9pZC5kWlROaU1UJywgdHJ1ZSk7Cmd0YWcoJ2NvbmZpZycsICdVQS0xNDU4NzgxLTEnLCB7ImFub255bWl6ZV9pcCI6dHJ1ZSwib3B0aW1pemVfaWQiOiJHVE0tV0o4Q041WCJ9ICk7Cg==' type='text/javascript' id='google_gtagjs-js-after'></script>
<link rel="https://api.w.org/" href="https://www.radiofreak.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radiofreak.nl/wp-json/wp/v2/posts/62595" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiofreak.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiofreak.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<meta name="generator" content="Everest Forms 1.7.2" />
<link rel='shortlink' href='https://www.radiofreak.nl/?p=62595' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiofreak.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofreak.nl%2Ffabienne-de-vries-en-patricia-van-liemt-terug-op-de-radio-bij-goodlife-radio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiofreak.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofreak.nl%2Ffabienne-de-vries-en-patricia-van-liemt-terug-op-de-radio-bij-goodlife-radio%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.6 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.18.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.radiofreak.nl\/wp-admin\/","wpRestNonce":"bc98eff78e","wpRestUrl":"https:\/\/www.radiofreak.nl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-rocketlazyloadscript='data:text/javascript;base64,DQogIChmdW5jdGlvbihpLHMsbyxnLHIsYSxtKXtpWydHb29nbGVBbmFseXRpY3NPYmplY3QnXT1yO2lbcl09aVtyXXx8ZnVuY3Rpb24oKXsNCiAgKGlbcl0ucT1pW3JdLnF8fFtdKS5wdXNoKGFyZ3VtZW50cyl9LGlbcl0ubD0xKm5ldyBEYXRlKCk7YT1zLmNyZWF0ZUVsZW1lbnQobyksDQogIG09cy5nZXRFbGVtZW50c0J5VGFnTmFtZShvKVswXTthLmFzeW5jPTE7YS5zcmM9ZzttLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGEsbSkNCiAgfSkod2luZG93LGRvY3VtZW50LCdzY3JpcHQnLCdodHRwczovL3d3dy5yYWRpb2ZyZWFrLm5sL3dwLWNvbnRlbnQvY2FjaGUvYnVzdGluZy9nb29nbGUtdHJhY2tpbmcvZ2EtMWUzYWQxOWIwODM2ZDI1N2U2NmRmMGU0MTA2YWY1ODIuanMnLCdnYScpOw0KDQogIGdhKCdjcmVhdGUnLCAnVUEtMTQ1ODc4MS0xJywgJ2F1dG8nKTsNCiAgZ2EoJ3NlbmQnLCAncGFnZXZpZXcnKTsNCg0K' ></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.radiofreak.nl/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.radiofreak.nl/category/online-radio/",
                    "name": "Online radio"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.radiofreak.nl/fabienne-de-vries-en-patricia-van-liemt-terug-op-de-radio-bij-goodlife-radio/",
                    "name": "Fabienne de Vries en Patricia van Liemt terug op de radio bij..."                                
                }
            }    
        ]
    }
</script>
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-62595 single-format-standard cookies-not-set everest-forms-no-js fabienne-de-vries-en-patricia-van-liemt-terug-op-de-radio-bij-goodlife-radio global-block-template-1 single_template_4 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RadioFreakNL" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/radiofreak/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.radiofreak.nl/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiofreak" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-46418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-46418"><a href="https://www.radiofreak.nl/">Nieuws</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166"><a href="https://www.radioforum.nl">RadioForum</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://www.radiofreak.nl/frequenties/">Frequenties</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="https://www.radiofreak.nl/stations/">Stations</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://www.radiofreak.nl/dj-files/">DJ Files</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="https://www.radiofreak.nl/luistercijfers/">Luistercijfers</a></li>
<li id="menu-item-55558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55558"><a href="https://www.radiofreak.nl/awards/">Awards<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-56097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56097"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2019/">RadioFreak Awards 2019</a></li>
	<li id="menu-item-19389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19389"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2016/">RadioFreak Awards 2016</a></li>
	<li id="menu-item-19199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19199"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2015/">RadioFreak Awards 2015</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>jouw gebruikersnaam</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>jouw wachtwoord</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Wachtwoord vergeten?</a></div>
	                
	                
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Vind je wachtwoord terug</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>jouw mailadres</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Stuur Mijn Pas">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.radiofreak.nl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Zoek</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    </div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RadioFreakNL" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/radiofreak/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.radiofreak.nl/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiofreak" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welkom! Log in op je account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>jouw gebruikersnaam</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>jouw wachtwoord</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Vind je wachtwoord terug</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>jouw mailadres</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Er zal een wachtwoord naar je gemaild worden</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.radiofreak.nl/">
                <img src="/logo-radiofreak.png" alt=""/>
                <span class="td-visual-hidden">RadioFreak.nl</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_e59 td_block_template_1"><div class="g g-1"><div class="g-single a-18"><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
<!-- RF Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6373416186789684"
     data-ad-slot="5282777389"></ins>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7DQo=' ></script></div></div></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.radiofreak.nl/">
            <img src="/logo-radiofreak.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-46418"><a href="https://www.radiofreak.nl/">Nieuws</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-166"><a href="https://www.radioforum.nl">RadioForum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-165"><a href="https://www.radiofreak.nl/frequenties/">Frequenties</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-175"><a href="https://www.radiofreak.nl/stations/">Stations</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-176"><a href="https://www.radiofreak.nl/dj-files/">DJ Files</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-180"><a href="https://www.radiofreak.nl/luistercijfers/">Luistercijfers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-55558"><a href="https://www.radiofreak.nl/awards/">Awards</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56097"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2019/">RadioFreak Awards 2019</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19389"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2016/">RadioFreak Awards 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19199"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2015/">RadioFreak Awards 2015</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search">
			<form method="get" class="td-search-form" action="https://www.radiofreak.nl/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><article id="post-62595" class="td-post-template-4 post-62595 post type-post status-publish format-standard has-post-thumbnail hentry category-online-radio tag-de-radiofabriek tag-fabienne-de-vries tag-goodlife-radio tag-patricia-van-liemt" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-entry-crumbs td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.radiofreak.nl/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Bekijk alle posts in Online radio" class="entry-crumb" href="https://www.radiofreak.nl/category/online-radio/">Online radio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Fabienne de Vries en Patricia van Liemt terug op de radio bij...</span></div></div>
        <div class="td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.radiofreak.nl/wp-content/uploads/2020/10/Paul-Ridderhof-15okt20-1229.jpg" data-caption=""><picture class="entry-thumb td-modal-image" title="Opening GoodLIFE Radio">
<source type="image/webp" srcset="https://www.radiofreak.nl/wp-content/uploads/2020/10/Paul-Ridderhof-15okt20-1229-1021x580.jpg.webp"/>
<img width="1021" height="580" src="https://www.radiofreak.nl/wp-content/uploads/2020/10/Paul-Ridderhof-15okt20-1229-1021x580.jpg" alt="Opening in de studio van GoodLIFE Radio"/>
</picture>
</a></div>
            <header class="td-pb-padding-side">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.radiofreak.nl/category/online-radio/">Online radio</a></li></ul>                <h1 class="entry-title">Fabienne de Vries en Patricia van Liemt terug op de radio bij GoodLIFE Radio</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-16T07:00:58+02:00" >vrijdag 16 oktober 2020 07:00</time></span>                                                                            </div>
            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-content td-pb-padding-side">
        
<p>Patricia van Liemt en Fabienne de Vries keren terug op de radio bij de online zender GoodLIFE Radio. De zender is gisteren gelanceerd en is een initiatief van YPCA, De Radiofabriek. OOk Martine Hauwert, Vivian Reijs en Michiel de Zeeuw krijgen een programma op de zender.</p>



<p>GoodLIFE Radio wil luisteraars dagelijks inspiratie bieden om het leven beter en completer te maken. Het station brengt muziek, updates, reportages en verschillende themaprogramma’s.<br>Thema’s die op de nieuwe lifestylezender een centrale rol krijgen zijn o.a. gezondheid, koken, wonen, persoonlijke ontwikkeling, hobby, muziek, entertainment, showbizz en reizen. Maar ook liefde, relaties en seks. Het station wil hiermee inspelen op de huidige coronapandemie, waarin mensen meer tijd thuis doorbrengen en worden beperkt in hun uitgaans- en reismogelijkheden.</p>



<p>Lars Schotanus van YPCA, De Radiofabriek: “Ondanks alle negatieve berichtgeving en beperkingen in de huidige coronatijd, willen wij met GoodLIFE Radio juist ook een positieve toon zetten. Mensen werken meer thuis, besteden meer tijd met hun gezin, nemen de tijd om uitgebreider te koken, kiezen een lekkerder wijntje en…luisteren meer radio en meer podcasts! Daar spelen we volledig op in met dit nieuwe station en brengen de entertainment gewoon bij iedereen thuis”.</p>



<h2>&#8216;Toute Fabienne&#8217;</h2>



<p>Fabienne de Vries op GoodLIFE Radio terug met een radiovariant van het razend populaire TMF TV programma ‘Toute Fabienne’. Fabienne de Vries: &#8220;Ik vind het super leuk om na zo’n lange tijd weer terug te zijn met ‘Toute Fabienne’. Ook wel een beetje spannend trouwens. Toute Fabienne op TMF was echt mijn kindje, waar ik volledig mijn ei in kwijt kon. Muziek en entertainment, dat is waar mijn passie ligt. Uiteraard zullen we in de radioversie van Toute Fabienne ook weer de link leggen naar de muziek uit de jaren ‘90.&#8221;</p>



<p>Voor Fabienne is radio geen onbekende. Aan het eind van de 90&#8217;s en <a href="https://www.radiofreak.nl/fabienne-de-vries-nogmaals-als-vervanger-op-veronica/">begin van</a> de 00&#8217;s <a href="https://www.radiofreak.nl/fabienne-de-vries-op-rtlfm/">viel ze in</a> op Radio Veronica, Radio 538 en RTL FM.</p>



<h2>Patricia van Liemt</h2>



<p>Patricia van Liemt spreekt in haar programma &#8216;Let’s Talk About Sex(e)&#8217; over seks en gender. Onder deze titel maakt Patricia <a href="https://open.spotify.com/show/7II5bZx6KmGSTF0XDDep57" target="_blank" rel="noreferrer noopener">ook een podcastserie</a>. Patricia was <a href="https://www.radiofreak.nl/patricia-van-liemt-stopt-per-direct-als-sidekick-in-ochtendshow-100-nl/">tot een jaar</a> geleden sidekick bij de ochtendshow van 100% NL. Eerder was <a href="https://www.radiofreak.nl/hoe-is-het-met-patricia-van-liemt/">ze ook sidekick</a> van Jeroen van Inkel op Qmusic.</p>

 <!-- A generated by theme --> 

<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_2_5a0 td_block_template_1">

</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.radiofreak.nl/tag/de-radiofabriek/">De Radiofabriek</a></li><li><a href="https://www.radiofreak.nl/tag/fabienne-de-vries/">Fabienne de Vries</a></li><li><a href="https://www.radiofreak.nl/tag/goodlife-radio/">GoodLIFE Radio</a></li><li><a href="https://www.radiofreak.nl/tag/patricia-van-liemt/">Patricia van Liemt</a></li></ul>        </div>

        <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radiofreak.nl/fabienne-de-vries-en-patricia-van-liemt-terug-op-de-radio-bij-goodlife-radio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiofreak.nl%2Ffabienne-de-vries-en-patricia-van-liemt-terug-op-de-radio-bij-goodlife-radio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fabienne+de+Vries+en+Patricia+van+Liemt+terug+op+de+radio+bij+GoodLIFE+Radio&url=https%3A%2F%2Fwww.radiofreak.nl%2Ffabienne-de-vries-en-patricia-van-liemt-terug-op-de-radio-bij-goodlife-radio%2F&via=radiofreak">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fabienne+de+Vries+en+Patricia+van+Liemt+terug+op+de+radio+bij+GoodLIFE+Radio %0A%0A https://www.radiofreak.nl/fabienne-de-vries-en-patricia-van-liemt-terug-op-de-radio-bij-goodlife-radio/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.radiofreak.nl/fabienne-de-vries-en-patricia-van-liemt-terug-op-de-radio-bij-goodlife-radio/&title=Fabienne+de+Vries+en+Patricia+van+Liemt+terug+op+de+radio+bij+GoodLIFE+Radio">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.radiofreak.nl/fabienne-de-vries-en-patricia-van-liemt-terug-op-de-radio-bij-goodlife-radio/&text=Fabienne+de+Vries+en+Patricia+van+Liemt+terug+op+de+radio+bij+GoodLIFE+Radio">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorig artikel</span><a href="https://www.radiofreak.nl/jan-joost-van-gangelen-doet-de-veronica-ochtendshow-op-vrijdag/">Jan Joost van Gangelen doet de Veronica-ochtendshow op vrijdag</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radiofreak.nl/author/admin/">Jaap</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jaap"></span><meta itemprop="datePublished" content="2020-10-16T07:00:58+02:00"><meta itemprop="dateModified" content="2020-10-16T11:15:50+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiofreak.nl/fabienne-de-vries-en-patricia-van-liemt-terug-op-de-radio-bij-goodlife-radio/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/logo-radiofreak.png"></span><meta itemprop="name" content="RadioFreak.nl"></span><meta itemprop="headline " content="Fabienne de Vries en Patricia van Liemt terug op de radio bij GoodLIFE Radio"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofreak.nl/wp-content/uploads/2020/10/Paul-Ridderhof-15okt20-1229.jpg"><meta itemprop="width" content="1772"><meta itemprop="height" content="1181"></span>    </footer>

    <script>var block_tdi_3_f24 = new tdBlock();
block_tdi_3_f24.id = "tdi_3_f24";
block_tdi_3_f24.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_3_f24","td_column_number":3,"live_filter_cur_post_id":62595,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_f24","tdc_css_class_style":"tdi_3_f24_rand_style"}';
block_tdi_3_f24.td_column_number = "3";
block_tdi_3_f24.block_type = "td_block_related_posts";
block_tdi_3_f24.post_count = "6";
block_tdi_3_f24.found_posts = "11";
block_tdi_3_f24.header_color = "";
block_tdi_3_f24.ajax_pagination_infinite_stop = "";
block_tdi_3_f24.max_num_pages = "2";
tdBlocksArray.push(block_tdi_3_f24);
</script><div class="td_block_wrap td_block_related_posts tdi_3_f24 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_f24" ><h4 class="td-related-title"><a id="tdi_4_549" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_f24" href="#">GERELATEERDE ARTIKELEN</a><a id="tdi_5_6e1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_f24" href="#">MEER VAN DEZE AUTEUR</a></h4><div id=tdi_3_f24 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofreak.nl/patricia-van-liemt-stopt-per-direct-als-sidekick-in-ochtendshow-100-nl/" rel="bookmark" class="td-image-wrap " title="Patricia van Liemt stopt per direct als sidekick bij 100% NL" ><img class="entry-thumb" src="" alt="" title="Patricia van Liemt stopt per direct als sidekick bij 100% NL" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2017/02/100-NL-e1534413774117-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/patricia-van-liemt-stopt-per-direct-als-sidekick-in-ochtendshow-100-nl/" rel="bookmark" title="Patricia van Liemt stopt per direct als sidekick bij 100% NL">Patricia van Liemt stopt per direct als sidekick bij 100% NL</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofreak.nl/patricia-van-liemt-niet-naar-wild-fm-maar-100nl/" rel="bookmark" class="td-image-wrap " title="Patricia van Liemt niet naar Wild FM, maar 100%NL" ><img class="entry-thumb" src="" alt="" title="Patricia van Liemt niet naar Wild FM, maar 100%NL" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2017/02/100-NL-e1534413774117-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/patricia-van-liemt-niet-naar-wild-fm-maar-100nl/" rel="bookmark" title="Patricia van Liemt niet naar Wild FM, maar 100%NL">Patricia van Liemt niet naar Wild FM, maar 100%NL</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofreak.nl/patricia-van-liemt-vanaf-maandag-dagelijks-op-wild-fm-hitradio/" rel="bookmark" class="td-image-wrap " title="Patricia van Liemt vanaf maandag dagelijks op Wild FM Hitradio" ><img class="entry-thumb" src="" alt="" title="Patricia van Liemt vanaf maandag dagelijks op Wild FM Hitradio" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2017/04/wildhitradio-238x178.png"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/patricia-van-liemt-vanaf-maandag-dagelijks-op-wild-fm-hitradio/" rel="bookmark" title="Patricia van Liemt vanaf maandag dagelijks op Wild FM Hitradio">Patricia van Liemt vanaf maandag dagelijks op Wild FM Hitradio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofreak.nl/hoe-is-het-met-patricia-van-liemt/" rel="bookmark" class="td-image-wrap " title="Hoe is het met Patricia van Liemt?" ><img class="entry-thumb" src=""alt="" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/plugins/td-composer/legacy/Newsmag/assets/images/no-thumb/td_238x178.png"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/hoe-is-het-met-patricia-van-liemt/" rel="bookmark" title="Hoe is het met Patricia van Liemt?">Hoe is het met Patricia van Liemt?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofreak.nl/eva-koreman-twijfelde-over-sidekick-worden/" rel="bookmark" class="td-image-wrap " title="Eva Koreman twijfelde over sidekick worden" ><img class="entry-thumb" src=""alt="" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/plugins/td-composer/legacy/Newsmag/assets/images/no-thumb/td_238x178.png"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/eva-koreman-twijfelde-over-sidekick-worden/" rel="bookmark" title="Eva Koreman twijfelde over sidekick worden">Eva Koreman twijfelde over sidekick worden</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiofreak.nl/eva-koreman-nieuwe-sidekick-jeroen-van-inkel-op-q-music/" rel="bookmark" class="td-image-wrap " title="Eva Koreman nieuwe sidekick Jeroen van Inkel op Q-music" ><img class="entry-thumb" src=""alt="" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/plugins/td-composer/legacy/Newsmag/assets/images/no-thumb/td_238x178.png"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/eva-koreman-nieuwe-sidekick-jeroen-van-inkel-op-q-music/" rel="bookmark" title="Eva Koreman nieuwe sidekick Jeroen van Inkel op Q-music">Eva Koreman nieuwe sidekick Jeroen van Inkel op Q-music</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_f24" data-td_block_id="tdi_3_f24"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_f24" data-td_block_id="tdi_3_f24"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget tdi_6_a1e td_block_template_1">
<style>
.tdi_6_a1e .td_module_wrap:hover .entry-title a,
            .tdi_6_a1e .td-load-more-wrap a:hover,
        	.tdi_6_a1e .td_quote_on_blocks,
        	.tdi_6_a1e .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.tdi_6_a1e .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.tdi_6_a1e .td-instagram-user a {
                color: #ff6633;
            }

            .tdi_6_a1e .td-next-prev-wrap a:hover i {
                background-color: #ff6633;
                border-color: #ff6633;
            }

            .tdi_6_a1e .td_module_wrap .td-post-category:hover,
			.tdi_6_a1e .td-trending-now-title,
            .tdi_6_a1e .block-title span,
            .tdi_6_a1e .td-weather-information:before,
            .tdi_6_a1e .td-weather-week:before,
            .tdi_6_a1e .td-exchange-header:before,
            .tdi_6_a1e .block-title a {
                background-color: #ff6633;
            }
</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">3,872</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/RadioFreakNL"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">9,310</span><span class="td_social_info td_social_info_name">Volgers</span><span class="td_social_button"><a href="https://twitter.com/radiofreak"  target="_blank" >Volg</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RadioForum</span></h4>			<div class="textwidget"><div class="td-block-span12"><div class="td_module_8 td_module_wrap" itemscope="" itemtype="http://schema.org/Article"><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=2&t=32119&p=517706#p517706" rel="bookmark noopener noreferrer" title="De Top2000 - 2020 editie" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">De Top2000 - 2020 editie</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-10-16+19:47:30+00:00">16 October 2020, 19:47</time> door <i>Henkjan2016</i></div></div></div><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=3&t=31969&p=517705#p517705" rel="bookmark noopener noreferrer" title="Radio Monique komt terug" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">Radio Monique komt terug</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-10-16+19:45:33+00:00">16 October 2020, 19:45</time> door <i>density1</i></div></div></div><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=13&t=32121&p=517702#p517702" rel="bookmark noopener noreferrer" title="Goede ervaren d.j bied  zich aan ( internet d.j )" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">Goede ervaren d.j bied  zich aan ( internet d.j )</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-10-16+19:16:54+00:00">16 October 2020, 19:16</time> door <i>djvinnieman</i></div></div></div><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=2&t=28783&p=517700#p517700" rel="bookmark noopener noreferrer" title="Veranderingen 3FM" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">Veranderingen 3FM</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-10-16+18:59:19+00:00">16 October 2020, 18:59</time> door <i>aapdedino</i></div></div></div><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=33&t=32117&p=517697#p517697" rel="bookmark noopener noreferrer" title="DAB ontvangst waardeloos, waar antenne in een cabrio?" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">DAB ontvangst waardeloos, waar antenne in een cabrio?</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-10-16+17:45:30+00:00">16 October 2020, 17:45</time> door <i>passie3105</i></div></div></div></div></div>
</div>
		</aside><aside class="td_block_template_1 widget 5ec61647d94aa"><div class="g g-3"><div class="g-single a-3"><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
<!-- RF NEW -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6373416186789684"
     data-ad-slot="7205753459"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOw0K' ></script></div></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Nu op de radio</span></h4>			<div class="textwidget"><table width="100%" cellspacing="0" cellpadding="2" style="position:relative;top:-24px;"><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-13"></i></td><td><a style="color:#000000;" href="/stations/radio-10" title="Nu op Radio 10: Radio 10 Happy Hours - Lex Gaarthuis" itemprop="url">Radio 10 Happy Hours - Lex Gaarthuis</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-5"></i></td><td><a style="color:#000000;" href="/stations/radio-538" title="Nu op Radio 538: Weekend Wietze - Wietze de Jager" itemprop="url">Weekend Wietze - Wietze de Jager</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-9"></i></td><td><a style="color:#000000;" href="/stations/radio-veronica" title="Nu op Radio Veronica: Lindo Duvall" itemprop="url">Lindo Duvall</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-25"></i></td><td><a style="color:#000000;" href="/stations/sky-radio" title="Nu op Sky Radio: Sky Feel Good Evening" itemprop="url">Sky Feel Good Evening</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-8"></i></td><td><a style="color:#000000;" href="/stations/npo-radio-1" title="Nu op NPO Radio 1: Mangiare! - Petra Possel" itemprop="url">Mangiare! - Petra Possel</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-2"></i></td><td><a style="color:#000000;" href="/stations/npo-radio-2" title="Nu op NPO Radio 2: Het Platenpaleis - Frank van 't Hof" itemprop="url">Het Platenpaleis - Frank van 't Hof</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-6"></i></td><td><a style="color:#000000;" href="/stations/npo-3fm" title="Nu op NPO 3FM: Partij voor de Vrijdag - Rob Janssen" itemprop="url">Partij voor de Vrijdag - Rob Janssen</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-17"></i></td><td><a style="color:#000000;" href="/stations/npo-radio-4" title="Nu op NPO Radio 4: AVROTROS Vrijdagconcert - Mark Brouwers" itemprop="url">AVROTROS Vrijdagconcert - Mark Brouwers</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-15"></i></td><td><a style="color:#000000;" href="/stations/npo-radio-5" title="Nu op NPO Radio 5: Volgspot - Hijlco Span" itemprop="url">Volgspot - Hijlco Span</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-16"></i></td><td><a style="color:#000000;" href="/stations/classicnl" title="Nu op Classic NL: Thuiskomen" itemprop="url">Thuiskomen</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-7"></i></td><td><a style="color:#000000;" href="/stations/qmusic" title="Nu op Qmusic: Kai, Tom & Bram - Kai Merckx, Tom van der Weerd en Bram Krikke" itemprop="url">Kai, Tom & Bram - Kai Merckx, Tom van der Weerd en Bram Krikke</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-12"></i></td><td><a style="color:#000000;" href="/stations/100-nl" title="Nu op 100% NL: Non-stop 100% Muziekavond" itemprop="url">Non-stop 100% Muziekavond</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-18"></i></td><td><a style="color:#000000;" href="/stations/SLAM" title="Nu op SLAM!: MixMarathon - Oliver Heldens" itemprop="url">MixMarathon - Oliver Heldens</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-19"></i></td><td><a style="color:#000000;" href="/stations/bnr-nieuwsradio" title="Nu op BNR Nieuwsradio: Herhalingen" itemprop="url">Herhalingen</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-20"></i></td><td><a style="color:#000000;" href="/stations/sublime" title="Nu op Sublime: The Sublime Weekend Mix by Rob Manga - Rob Manga" itemprop="url">The Sublime Weekend Mix by Rob Manga - Rob Manga</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-545"></i></td><td><a style="color:#000000;" href="/stations/" title="Nu op Kink: Kink Kafe - Tim op het Broek" itemprop="url">Kink Kafe - Tim op het Broek</a></td></tr></table>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

    <!-- Instagram -->
    

    <!-- Footer -->
    

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border td-add-border">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="/adverteren">Adverteren</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="/contact">Contact</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; RF Mediaproducties 2001 - 2020                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2020
        Version: 4.9.5 (rara)
        Deploy mode: deploy
        
        uid: 5f89e1f4b0c77
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
a.forumheadlines{color:#000000;}
a.forumheadlines:hover{color:#ff6633;}
.image-credits{ font-style: italic; font-size:12px;}
/*RadioFreak edit*/
.td-header-header, .td-header-top-menu{
  background-color: #f5f5f5;
}
/*RadioFreak tabel opmaak*/
.rf-td-header{
  background-color: #FC9;
}
.rf-td1{
  background-color: #ddd;
  border-bottom:1px solid #ddd;
  height:20px;
}
.rf-td2{
  background-color: #fffff;
  border-bottom:1px solid #ddd;
  height:20px;
}
a.td-related-right{display:none;}
h2{margin-bottom:0;}
table td {
  border: 0px;
}
.sprite{background-image:url(/spritesheet1.png);background-repeat:no-repeat;display:block}.sprite-12{width:16px;height:16px;background-position:-5px -5px}.sprite-13{width:16px;height:14px;background-position:-31px -5px}.sprite-15{width:16px;height:16px;background-position:-57px -5px}.sprite-16{width:16px;height:16px;background-position:-83px -5px}.sprite-17{width:16px;height:16px;background-position:-5px -31px}.sprite-18{width:16px;height:17px;background-position:-31px -31px}.sprite-19{width:16px;height:16px;background-position:-57px -31px}.sprite-2{width:16px;height:16px;background-position:-83px -31px}.sprite-20{width:16px;height:16px;background-position:-5px -57px}.sprite-25{width:16px;height:16px;background-position:-57px -57px}.sprite-435{width:16px;height:16px;background-position:-83px -57px}.sprite-5{width:16px;height:16px;background-position:-5px -83px}.sprite-6{width:16px;height:16px;background-position:-31px -83px}.sprite-7{width:16px;height:16px;background-position:-57px -83px}.sprite-8{width:16px;height:16px;background-position:-83px -83px}.sprite-9{width:16px;height:16px;background-position:-109px -5px}
.grecaptcha-badge{
	visibility: collapse !important;  
}
</style>

	
	

<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.radiofreak.nl\/wp-admin\/admin-ajax.php","nonce":"4f37d65af5","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>

<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>




<!-- JS generated by theme -->




		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We gebruiken cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<script src="https://www.radiofreak.nl/wp-content/cache/min/1/d68381b9d02241382a7e82842f42473c.js" data-minify="1" defer></script><script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[62595]");
                });
            
</script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1602871796 -->