<!doctype html > <!--[if IE 8]><html class="ie8" lang="nl"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="nl"> <![endif]--> <!--[if gt IE 8]><!--><html lang="nl"> <!--<![endif]--><head><title>BNR zet geautomatiseerde reclame voor podcasts | RadioFreak.nl</title><link rel="stylesheet" id="siteground-optimizer-combined-css-c26bcce7650f6571633dc86a2a959871" href="https://www.radiofreak.nl/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-c26bcce7650f6571633dc86a2a959871.css" media="all" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.radiofreak.nl/xmlrpc.php" /> <!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ --><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.radiofreak.nl/bnr-zet-geautomatiseerde-reclame-voor-podcasts/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="BNR zet geautomatiseerde reclame voor podcasts | RadioFreak.nl" /><meta property="og:description" content="BNR Nieuwsradio heeft voortaan geautomatiseerde reclames voor de eigen podcasts. Daarmee kunnen bedrijven, net als bij reguliere radioreclame, bepalen wanneer, hoe lang en in welke podcast ze willen adverteren. De geautomatiseerde reclame komt ook voor de livestream van de radiozender, meldt Emerce. Reclame voor radiolivestreams zijn er al jaren, maar geautomatiseerde reclame voor podcasts komt [&hellip;]" /><meta property="og:url" content="https://www.radiofreak.nl/bnr-zet-geautomatiseerde-reclame-voor-podcasts/" /><meta property="og:site_name" content="RadioFreak.nl" /><meta property="article:publisher" content="https://www.facebook.com/RadioFreakNL/" /><meta property="article:published_time" content="2020-06-05T14:34:22+00:00" /><meta property="article:modified_time" content="2020-06-05T14:38:37+00:00" /><meta property="og:image" content="https://www.radiofreak.nl/wp-content/uploads/2020/02/BNR_Stock_1-2-scaled.jpg" /><meta property="og:image:width" content="3000" /><meta property="og:image:height" content="2003" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@radiofreak" /><meta name="twitter:site" content="@radiofreak" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.radiofreak.nl/#website","url":"https://www.radiofreak.nl/","name":"RadioFreak.nl","description":"Het laatste radionieuws, luistercijfers, frequenties en stationsinformatie","potentialAction":[{"@type":"SearchAction","target":"https://www.radiofreak.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.radiofreak.nl/bnr-zet-geautomatiseerde-reclame-voor-podcasts/#primaryimage","inLanguage":"nl","url":"https://www.radiofreak.nl/wp-content/uploads/2020/02/BNR_Stock_1-2-scaled.jpg","width":3000,"height":2003},{"@type":"WebPage","@id":"https://www.radiofreak.nl/bnr-zet-geautomatiseerde-reclame-voor-podcasts/#webpage","url":"https://www.radiofreak.nl/bnr-zet-geautomatiseerde-reclame-voor-podcasts/","name":"BNR zet geautomatiseerde reclame voor podcasts | RadioFreak.nl","isPartOf":{"@id":"https://www.radiofreak.nl/#website"},"primaryImageOfPage":{"@id":"https://www.radiofreak.nl/bnr-zet-geautomatiseerde-reclame-voor-podcasts/#primaryimage"},"datePublished":"2020-06-05T14:34:22+00:00","dateModified":"2020-06-05T14:38:37+00:00","author":{"@id":"https://www.radiofreak.nl/#/schema/person/40ae64691bd9be0d8f8c1aef5bc3e14e"},"breadcrumb":{"@id":"https://www.radiofreak.nl/bnr-zet-geautomatiseerde-reclame-voor-podcasts/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.radiofreak.nl/bnr-zet-geautomatiseerde-reclame-voor-podcasts/"]}]},{"@type":"BreadcrumbList","@id":"https://www.radiofreak.nl/bnr-zet-geautomatiseerde-reclame-voor-podcasts/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.radiofreak.nl/","url":"https://www.radiofreak.nl/","name":"Nieuws"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.radiofreak.nl/bnr-zet-geautomatiseerde-reclame-voor-podcasts/","url":"https://www.radiofreak.nl/bnr-zet-geautomatiseerde-reclame-voor-podcasts/","name":"BNR zet geautomatiseerde reclame voor podcasts"}}]},{"@type":["Person"],"@id":"https://www.radiofreak.nl/#/schema/person/40ae64691bd9be0d8f8c1aef5bc3e14e","name":"Roderick","image":{"@type":"ImageObject","@id":"https://www.radiofreak.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/883764dc3ced1fe1e5957b72d8b109af?s=96&d=mm&r=g","caption":"Roderick"}}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="RadioFreak.nl &raquo; Feed" href="https://www.radiofreak.nl/feed/" /><link rel="alternate" type="application/rss+xml" title="RadioFreak.nl &raquo; Reactiesfeed" href="https://www.radiofreak.nl/comments/feed/" /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script type='text/javascript' src='https://www.radiofreak.nl/wp-includes/js/jquery/jquery.js'></script>  <script defer type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-1458781-1#038;siteground-async=1' async></script> <script defer type='text/javascript'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-1458781-1', {"anonymize_ip":true,"optimize_id":"GTM-WJ8CN5X"} );</script> <link rel='https://api.w.org/' href='https://www.radiofreak.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiofreak.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiofreak.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://www.radiofreak.nl/?p=60073' /><link rel="alternate" type="application/json+oembed" href="https://www.radiofreak.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofreak.nl%2Fbnr-zet-geautomatiseerde-reclame-voor-podcasts%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.radiofreak.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiofreak.nl%2Fbnr-zet-geautomatiseerde-reclame-voor-podcasts%2F&#038;format=xml" /> <!-- This site is using AdRotate v5.8.3 Professional to display their advertisements - https://ajdg.solutions/ --> <!-- AdRotate CSS --><style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><!-- /AdRotate CSS --><meta name="generator" content="Site Kit by Google 1.9.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.radiofreak.nl\/wp-admin\/","wpRestNonce":"7e218647b2","wpRestUrl":"https:\/\/www.radiofreak.nl\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1458781-1', 'auto');
  ga('send', 'pageview');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.radiofreak.nl/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.radiofreak.nl/category/landelijke-radio/",
                    "name": "Landelijke radio"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.radiofreak.nl/category/landelijke-radio/bnr-nieuwsradio/",
                    "name": "BNR Nieuwsradio"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.radiofreak.nl/bnr-zet-geautomatiseerde-reclame-voor-podcasts/",
                    "name": "BNR zet geautomatiseerde reclame voor podcasts"                                
                }
            }    
        ]
    }</script> <style id="tdw-css-placeholder"></style><style type="text/css">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: local('Open Sans SemiBold'), local('OpenSans-SemiBold'), url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Condensed';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto Condensed'), local('RobotoCondensed-Regular'), url(https://fonts.gstatic.com/s/robotocondensed/v18/ieVl2ZhZI2eCN5jzbjEETS9weq8-19K7CA.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Condensed';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Roboto Condensed Bold'), local('RobotoCondensed-Bold'), url(https://fonts.gstatic.com/s/robotocondensed/v18/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCQYag.ttf) format('truetype');
}
</style></head><body class="post-template-default single single-post postid-60073 single-format-standard cookies-not-set bnr-zet-geautomatiseerde-reclame-voor-podcasts global-block-template-1 single_template_4 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/RadioFreakNL" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/radiofreak/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.radiofreak.nl/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/radiofreak" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-46418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-46418"><a href="https://www.radiofreak.nl/">Nieuws</a></li><li id="menu-item-166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166"><a href="https://www.radioforum.nl">RadioForum</a></li><li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://www.radiofreak.nl/frequenties/">Frequenties</a></li><li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="https://www.radiofreak.nl/stations/">Stations</a></li><li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://www.radiofreak.nl/dj-files/">DJ Files</a></li><li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="https://www.radiofreak.nl/luistercijfers/">Luistercijfers</a></li><li id="menu-item-55558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55558"><a href="https://www.radiofreak.nl/awards/">Awards<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-56097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56097"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2019/">RadioFreak Awards 2019</a></li><li id="menu-item-19389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19389"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2016/">RadioFreak Awards 2016</a></li><li id="menu-item-19199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19199"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2015/">RadioFreak Awards 2015</a></li></ul></li></ul></div></div></div> <!-- register/login section --><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>jouw gebruikersnaam</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>jouw wachtwoord</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Wachtwoord vergeten?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Vind je wachtwoord terug</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>jouw mailadres</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Stuur Mijn Pas"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.radiofreak.nl/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Zoek</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"> <!--
Header style 1
--><div class="td-header-container td-header-wrap td-header-style-1"><div class="td-header-row td-header-top-menu"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/RadioFreakNL" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/radiofreak/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.radiofreak.nl/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/radiofreak" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div> <!-- LOGIN MODAL --><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welkom! Log in op je account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>jouw gebruikersnaam</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>jouw wachtwoord</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Vind je wachtwoord terug</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>jouw mailadres</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Er zal een wachtwoord naar je gemaild worden</div></div></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.radiofreak.nl/"> <img src="/logo-radiofreak.png" alt=""/> <span class="td-visual-hidden">RadioFreak.nl</span> </a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p"><div class="td-a-rec td-a-rec-id-header  tdi_1_58d td_block_template_1"><div class="g g-1"><div class="g-single a-18"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- RF Header --> <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-6373416186789684"
 data-ad-slot="5282777389"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://www.radiofreak.nl/"> <img src="/logo-radiofreak.png" alt=""/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-46418"><a href="https://www.radiofreak.nl/">Nieuws</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-166"><a href="https://www.radioforum.nl">RadioForum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-165"><a href="https://www.radiofreak.nl/frequenties/">Frequenties</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-175"><a href="https://www.radiofreak.nl/stations/">Stations</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-176"><a href="https://www.radiofreak.nl/dj-files/">DJ Files</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-180"><a href="https://www.radiofreak.nl/luistercijfers/">Luistercijfers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-55558"><a href="https://www.radiofreak.nl/awards/">Awards</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56097"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2019/">RadioFreak Awards 2019</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19389"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2016/">RadioFreak Awards 2016</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19199"><a href="https://www.radiofreak.nl/awards/radiofreak-awards-2015/">RadioFreak Awards 2015</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"> <!-- Search --><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.radiofreak.nl/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><article id="post-60073" class="td-post-template-4 post-60073 post type-post status-publish format-standard has-post-thumbnail hentry category-bnr-nieuwsradio category-landelijke-radio category-podcast tag-bnr tag-bnr-nieuwsradio tag-podcast tag-reclame" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-container"><div class="td-entry-crumbs td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.radiofreak.nl/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Bekijk alle posts in Landelijke radio" class="entry-crumb" href="https://www.radiofreak.nl/category/landelijke-radio/">Landelijke radio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Bekijk alle posts in BNR Nieuwsradio" class="entry-crumb" href="https://www.radiofreak.nl/category/landelijke-radio/bnr-nieuwsradio/">BNR Nieuwsradio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">BNR zet geautomatiseerde reclame voor podcasts</span></div></div><div class="td-image-gradient"><div class="td-post-featured-image"><a href="https://www.radiofreak.nl/wp-content/uploads/2020/02/BNR_Stock_1-2-scaled.jpg" data-caption=""><img width="1021" height="580" class="entry-thumb td-modal-image" src="https://www.radiofreak.nl/wp-content/uploads/2020/02/BNR_Stock_1-2-1021x580.jpg" alt="" title="BNR microfoon"/></a></div><header class="td-pb-padding-side"><ul class="td-category"><li class="entry-category"><a  href="https://www.radiofreak.nl/category/landelijke-radio/">Landelijke radio</a></li><li class="entry-category"><a  href="https://www.radiofreak.nl/category/landelijke-radio/bnr-nieuwsradio/">BNR Nieuwsradio</a></li><li class="entry-category"><a  href="https://www.radiofreak.nl/category/podcast/">Podcast</a></li></ul><h1 class="entry-title">BNR zet geautomatiseerde reclame voor podcasts</h1><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" >vrijdag 5 juni 2020 16:34</time></span></div></header></div></div><div class="td-container"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content td-pb-padding-side"><p>BNR Nieuwsradio heeft voortaan geautomatiseerde reclames voor de eigen podcasts. Daarmee kunnen bedrijven, net als bij reguliere radioreclame, bepalen wanneer, hoe lang en in welke podcast ze willen adverteren. De geautomatiseerde reclame komt ook voor de livestream van de radiozender, meldt <em>Emerce</em>.</p><p>Reclame voor radiolivestreams zijn er al jaren, maar geautomatiseerde reclame voor podcasts komt nog weinig voor. BNR heeft een groot aanbod aan podcasts. Het aantal luisteracties van het eigen podcastaanbod ligt rond de twee miljoen per maand.</p><p class="image-credits">Foto: BNR</p><pre class="wp-block-preformatted"><a target="_blank" href="https://www.linkedin.com/company/radiofreak/">&gt;&gt; RadioFreak is nu ook te vinden op LinkedIn.</a></pre><!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_2_d8e td_block_template_1">  </div> <!-- end A --></div><footer><div class="td-post-source-tags td-pb-padding-side"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.radiofreak.nl/tag/bnr/">BNR</a></li><li><a href="https://www.radiofreak.nl/tag/bnr-nieuwsradio/">BNR Nieuwsradio</a></li><li><a href="https://www.radiofreak.nl/tag/podcast/">podcast</a></li><li><a href="https://www.radiofreak.nl/tag/reclame/">reclame</a></li></ul></div><div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radiofreak.nl/bnr-zet-geautomatiseerde-reclame-voor-podcasts/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiofreak.nl%2Fbnr-zet-geautomatiseerde-reclame-voor-podcasts%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=BNR+zet+geautomatiseerde+reclame+voor+podcasts&url=https%3A%2F%2Fwww.radiofreak.nl%2Fbnr-zet-geautomatiseerde-reclame-voor-podcasts%2F&via=radiofreak"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=BNR+zet+geautomatiseerde+reclame+voor+podcasts %0A%0A https://www.radiofreak.nl/bnr-zet-geautomatiseerde-reclame-voor-podcasts/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.radiofreak.nl/bnr-zet-geautomatiseerde-reclame-voor-podcasts/&title=BNR+zet+geautomatiseerde+reclame+voor+podcasts"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.radiofreak.nl/bnr-zet-geautomatiseerde-reclame-voor-podcasts/&text=BNR+zet+geautomatiseerde+reclame+voor+podcasts"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorig artikel</span><a href="https://www.radiofreak.nl/peter-heerschop-ik-wil-heel-graag-weer-met-edwin-evers-werken/">Peter Heerschop: &#8220;Ik wil heel graag weer met Edwin Evers werken&#8221;</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.radiofreak.nl/author/rutger/">Roderick</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Roderick"></span><meta itemprop="datePublished" content="2020-06-05T16:34:22+02:00"><meta itemprop="dateModified" content="2020-06-05T16:38:37+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiofreak.nl/bnr-zet-geautomatiseerde-reclame-voor-podcasts/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/logo-radiofreak.png"></span><meta itemprop="name" content="RadioFreak.nl"></span><meta itemprop="headline " content="BNR zet geautomatiseerde reclame voor podcasts"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiofreak.nl/wp-content/uploads/2020/02/BNR_Stock_1-2-scaled.jpg"><meta itemprop="width" content="3000"><meta itemprop="height" content="2003"></span></footer> <script>var block_tdi_3_0e5 = new tdBlock();
block_tdi_3_0e5.id = "tdi_3_0e5";
block_tdi_3_0e5.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_3_0e5","td_column_number":3,"live_filter_cur_post_id":60073,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_0e5","tdc_css_class_style":"tdi_3_0e5_rand_style"}';
block_tdi_3_0e5.td_column_number = "3";
block_tdi_3_0e5.block_type = "td_block_related_posts";
block_tdi_3_0e5.post_count = "6";
block_tdi_3_0e5.found_posts = "223";
block_tdi_3_0e5.header_color = "";
block_tdi_3_0e5.ajax_pagination_infinite_stop = "";
block_tdi_3_0e5.max_num_pages = "38";
tdBlocksArray.push(block_tdi_3_0e5);</script><div class="td_block_wrap td_block_related_posts tdi_3_0e5 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_0e5" ><h4 class="td-related-title"><a id="tdi_4_555" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_0e5" href="#">GERELATEERDE ARTIKELEN</a><a id="tdi_5_dfa" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_0e5" href="#">MEER VAN DEZE AUTEUR</a></h4><div id=tdi_3_0e5 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.radiofreak.nl/annemieke-schollaardt-lanceert-podcastserie-prominent-aanwezig/" rel="bookmark" class="td-image-wrap " title="Annemieke Schollaardt lanceert podcastserie &#8216;Prominent Aanwezig&#8217;" ><img class="entry-thumb" src="" alt="" title="Annemieke Schollaardt lanceert podcastserie &#8216;Prominent Aanwezig&#8217;" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2020/01/radio-avrotros-ef-annemiekes-238x178.jpg"  width="238" height="178" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/annemieke-schollaardt-lanceert-podcastserie-prominent-aanwezig/" rel="bookmark" title="Annemieke Schollaardt lanceert podcastserie &#8216;Prominent Aanwezig&#8217;">Annemieke Schollaardt lanceert podcastserie &#8216;Prominent Aanwezig&#8217;</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.radiofreak.nl/wietze-de-jager-maakt-vijfdelige-podcastserie-over-ouderschap/" rel="bookmark" class="td-image-wrap " title="Wietze de Jager maakt vijfdelige podcastserie over ouderschap" ><img class="entry-thumb" src="" alt="" title="Wietze de Jager maakt vijfdelige podcastserie over ouderschap" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2019/05/ezgif.com-webp-to-jpg-2-238x178.jpg"  width="238" height="178" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/wietze-de-jager-maakt-vijfdelige-podcastserie-over-ouderschap/" rel="bookmark" title="Wietze de Jager maakt vijfdelige podcastserie over ouderschap">Wietze de Jager maakt vijfdelige podcastserie over ouderschap</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.radiofreak.nl/hoofdredacteur-bnr-hekelt-dagelijkse-rivm-pushberichten/" rel="bookmark" class="td-image-wrap " title="Hoofdredacteur BNR hekelt dagelijkse RIVM-pushberichten" ><img class="entry-thumb" src="" alt="" title="Hoofdredacteur BNR hekelt dagelijkse RIVM-pushberichten" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2020/01/EPR5pmeXUAA3Yzz-238x178.jpeg"  width="238" height="178" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/hoofdredacteur-bnr-hekelt-dagelijkse-rivm-pushberichten/" rel="bookmark" title="Hoofdredacteur BNR hekelt dagelijkse RIVM-pushberichten">Hoofdredacteur BNR hekelt dagelijkse RIVM-pushberichten</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.radiofreak.nl/radio-2-programma-holy-hits-komt-met-eigen-podcast/" rel="bookmark" class="td-image-wrap " title="Radio 2-programma &#8216;Holy Hits&#8217; komt met eigen podcast" ><img class="entry-thumb" src="" alt="" title="Radio 2-programma &#8216;Holy Hits&#8217; komt met eigen podcast" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2020/05/Holy-Hits-de-podcast-presentatoren-238x178.jpg"  width="238" height="178" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/radio-2-programma-holy-hits-komt-met-eigen-podcast/" rel="bookmark" title="Radio 2-programma &#8216;Holy Hits&#8217; komt met eigen podcast">Radio 2-programma &#8216;Holy Hits&#8217; komt met eigen podcast</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.radiofreak.nl/roelof-hemmen-vertrekt-helemaal-bij-bnr/" rel="bookmark" class="td-image-wrap " title="Roelof Hemmen vertrekt helemaal bij BNR" ><img class="entry-thumb" src="" alt="" title="Roelof Hemmen vertrekt helemaal bij BNR" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2020/05/Roelof-Hemmen_rechtenvrij-238x178.jpg"  width="238" height="178" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/roelof-hemmen-vertrekt-helemaal-bij-bnr/" rel="bookmark" title="Roelof Hemmen vertrekt helemaal bij BNR">Roelof Hemmen vertrekt helemaal bij BNR</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.radiofreak.nl/rick-van-velthuysen-brengt-eigen-podcast-onder-bij-radio-2/" rel="bookmark" class="td-image-wrap " title="Rick van Velthuysen blaast eigen podcastserie nieuw leven in" ><img class="entry-thumb" src="" alt="" title="Rick van Velthuysen blaast eigen podcastserie nieuw leven in" data-type="image_tag" data-img-url="https://www.radiofreak.nl/wp-content/uploads/2020/05/Heb-een-mening-238x178.png"  width="238" height="178" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.radiofreak.nl/rick-van-velthuysen-brengt-eigen-podcast-onder-bij-radio-2/" rel="bookmark" title="Rick van Velthuysen blaast eigen podcastserie nieuw leven in">Rick van Velthuysen blaast eigen podcastserie nieuw leven in</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_0e5" data-td_block_id="tdi_3_0e5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_0e5" data-td_block_id="tdi_3_0e5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget tdi_6_d52 td_block_template_1"><style>.tdi_6_d52 .td_module_wrap:hover .entry-title a,
            .tdi_6_d52 .td-load-more-wrap a:hover,
        	.tdi_6_d52 .td_quote_on_blocks,
        	.tdi_6_d52 .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.tdi_6_d52 .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.tdi_6_d52 .td-instagram-user a {
                color: #ff6633;
            }

            .tdi_6_d52 .td-next-prev-wrap a:hover i {
                background-color: #ff6633;
                border-color: #ff6633;
            }

            .tdi_6_d52 .td_module_wrap .td-post-category:hover,
			.tdi_6_d52 .td-trending-now-title,
            .tdi_6_d52 .block-title span,
            .tdi_6_d52 .td-weather-information:before,
            .tdi_6_d52 .td-weather-week:before,
            .tdi_6_d52 .td-exchange-header:before,
            .tdi_6_d52 .block-title a {
                background-color: #ff6633;
            }</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">3,830</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/RadioFreakNL"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">9,206</span><span class="td_social_info td_social_info_name">Volgers</span><span class="td_social_button"><a href="https://twitter.com/radiofreak"  target="_blank" >Volg</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RadioForum</span></h4><div class="textwidget"><div class="td-block-span12"><div class="td_module_8 td_module_wrap" itemscope="" itemtype="http://schema.org/Article"><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=2&t=30869&p=507849#p507849" rel="bookmark noopener noreferrer" title="Verjonging NPO Radio 5" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">Verjonging NPO Radio 5</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-06-05+16:05:26+00:00">5 June 2020, 16:05</time> door <i>Pot</i></div></div></div><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=2&t=28941&p=507848#p507848" rel="bookmark noopener noreferrer" title="Veranderingen 538" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">Veranderingen 538</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-06-05+16:01:34+00:00">5 June 2020, 16:01</time> door <i>Herman ven Schippers</i></div></div></div><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=2&t=28783&p=507847#p507847" rel="bookmark noopener noreferrer" title="Veranderingen 3FM" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">Veranderingen 3FM</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-06-05+15:21:45+00:00">5 June 2020, 15:21</time> door <i>SB92</i></div></div></div><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=9&t=31987&p=507846#p507846" rel="bookmark noopener noreferrer" title="Mogelijk einde voor lokaal medium RTV Amstelveen" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">Mogelijk einde voor lokaal medium RTV Amstelveen</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-06-05+15:19:33+00:00">5 June 2020, 15:19</time> door <i>zendmast15</i></div></div></div><div class="item-details"><a class="forumheadlines" itemprop="url" href="https://www.radioforum.nl/viewtopic.php?f=2&t=30729&p=507843#p507843" rel="bookmark noopener noreferrer" title="Radio 2 algemeen" target="_blank" onClick="_gaq.push(['_trackEvent', 'RadioForum', 'laatste topics']);">Radio 2 algemeen</a><div class="meta-info"><div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-06-05+14:48:01+00:00">5 June 2020, 14:48</time> door <i>Daan!</i></div></div></div></div></div></div></aside><aside class="td_block_template_1 widget 5ec61647d94aa"><div class="g g-3"><div class="g-single a-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- RF NEW --> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6373416186789684"
 data-ad-slot="7205753459"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Nu op de radio</span></h4><div class="textwidget"><table width="100%" cellspacing="0" cellpadding="2" style="position:relative;top:-24px;"><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-13"></i></td><td><a style="color:#000000;" href="/stations/radio-10" title="Nu op Radio 10: Somertijd - Rob van Someren" itemprop="url">Somertijd - Rob van Someren</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-5"></i></td><td><a style="color:#000000;" href="/stations/radio-538" title="Nu op Radio 538: 538 Top 50 - Ivo van Breukelen" itemprop="url">538 Top 50 - Ivo van Breukelen</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-9"></i></td><td><a style="color:#000000;" href="/stations/radio-veronica" title="Nu op Radio Veronica: Veronica Inside - Jan Joost van Gangelen" itemprop="url">Veronica Inside - Jan Joost van Gangelen</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-25"></i></td><td><a style="color:#000000;" href="/stations/sky-radio" title="Nu op Sky Radio: Sky Feel Good Friday" itemprop="url">Sky Feel Good Friday</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-8"></i></td><td><a style="color:#000000;" href="/stations/npo-radio-1" title="Nu op NPO Radio 1: Radio EenVandaag - Suzanne Bosman" itemprop="url">Radio EenVandaag - Suzanne Bosman</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-2"></i></td><td><a style="color:#000000;" href="/stations/npo-radio-2" title="Nu op NPO Radio 2: De Wild in de Middag - Ruud de Wild" itemprop="url">De Wild in de Middag - Ruud de Wild</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-6"></i></td><td><a style="color:#000000;" href="/stations/npo-3fm" title="Nu op NPO 3FM: Welkom bij de Club! - Frank van der Lende & Eva Koreman" itemprop="url">Welkom bij de Club! - Frank van der Lende & Eva Koreman</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-17"></i></td><td><a style="color:#000000;" href="/stations/npo-radio-4" title="Nu op NPO Radio 4: Podium - Dieuwertje Blok / Hans Haffmans " itemprop="url">Podium - Dieuwertje Blok / Hans Haffmans </a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-15"></i></td><td><a style="color:#000000;" href="/stations/npo-radio-5" title="Nu op NPO Radio 5: Weekendborrel - DaniÃ«l Dekker & CornÃ© Klijn" itemprop="url">Weekendborrel - DaniÃ«l Dekker & CornÃ© Klijn</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-16"></i></td><td><a style="color:#000000;" href="/stations/classicnl" title="Nu op Classic NL: Onderweg met classicnl" itemprop="url">Onderweg met classicnl</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-7"></i></td><td><a style="color:#000000;" href="/stations/qmusic" title="Nu op Qmusic: Top 40 - Domien Verschuuren" itemprop="url">Top 40 - Domien Verschuuren</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-12"></i></td><td><a style="color:#000000;" href="/stations/100-nl" title="Nu op 100% NL: Meezing Vrijdag - Koen Hansen" itemprop="url">Meezing Vrijdag - Koen Hansen</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-18"></i></td><td><a style="color:#000000;" href="/stations/SLAM" title="Nu op SLAM!: MixMarathon - Michiel Jurrjens" itemprop="url">MixMarathon - Michiel Jurrjens</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-19"></i></td><td><a style="color:#000000;" href="/stations/bnr-nieuwsradio" title="Nu op BNR Nieuwsradio: The Friday Move - Wilfred Genee" itemprop="url">The Friday Move - Wilfred Genee</a></td></tr><tr style="border-bottom: 1px dashed #f1f1f1;"><td><i class="sprite sprite-20"></i></td><td><a style="color:#000000;" href="/stations/sublime" title="Nu op Sublime: Funky Friday - Jaap Brienen" itemprop="url">Funky Friday - Jaap Brienen</a></td></tr></table></div></aside></div></div></div> <!-- /.td-pb-row --></div></div> <!-- /.td-container --></article> <!-- /.post --> <!-- Instagram --> <!-- Footer --> <!-- Sub Footer --><div class="td-sub-footer-container td-container td-container-border td-add-border"><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="/adverteren">Adverteren</a></li><li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="/contact">Contact</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; RF Mediaproducties 2001 - 2020</div></div></div></div></div><!--close td-outer-container--></div><!--close td-outer-wrap--> <!--  Theme: Newsmag by tagDiv.com 2019
 Version: 4.9.4 (rara)
 Deploy mode: deploy 
 uid: 5eda58f12be41
 --> <!-- Custom css from theme panel --><style type="text/css" media="screen">/* custom css theme panel */
a.forumheadlines{color:#000000;}
a.forumheadlines:hover{color:#ff6633;}
.image-credits{ font-style: italic; font-size:12px;}
/*RadioFreak edit*/
.td-header-header, .td-header-top-menu{
  background-color: #f5f5f5;
}
/*RadioFreak tabel opmaak*/
.rf-td-header{
  background-color: #FC9;
}
.rf-td1{
  background-color: #ddd;
  border-bottom:1px solid #ddd;
  height:20px;
}
.rf-td2{
  background-color: #fffff;
  border-bottom:1px solid #ddd;
  height:20px;
}
a.td-related-right{display:none;}
h2{margin-bottom:0;}
table td {
  border: 0px;
}
.sprite{background-image:url(/spritesheet1.png);background-repeat:no-repeat;display:block}.sprite-12{width:16px;height:16px;background-position:-5px -5px}.sprite-13{width:16px;height:14px;background-position:-31px -5px}.sprite-15{width:16px;height:16px;background-position:-57px -5px}.sprite-16{width:16px;height:16px;background-position:-83px -5px}.sprite-17{width:16px;height:16px;background-position:-5px -31px}.sprite-18{width:16px;height:17px;background-position:-31px -31px}.sprite-19{width:16px;height:16px;background-position:-57px -31px}.sprite-2{width:16px;height:16px;background-position:-83px -31px}.sprite-20{width:16px;height:16px;background-position:-5px -57px}.sprite-25{width:16px;height:16px;background-position:-57px -57px}.sprite-435{width:16px;height:16px;background-position:-83px -57px}.sprite-5{width:16px;height:16px;background-position:-5px -83px}.sprite-6{width:16px;height:16px;background-position:-31px -83px}.sprite-7{width:16px;height:16px;background-position:-57px -83px}.sprite-8{width:16px;height:16px;background-position:-83px -83px}.sprite-9{width:16px;height:16px;background-position:-109px -5px}
.grecaptcha-badge{
	visibility: collapse !important;  
}</style> <script type='text/javascript'>/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.radiofreak.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiofreak.nl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.radiofreak.nl\/wp-admin\/admin-ajax.php","nonce":"3e6c3d5ebc","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */</script>   <script defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdKr4QUAAAAAC-cTrMyMHNlGtgfBAr35I_ejKRo#038;siteground-async=1&#038;ver=3.0'></script>     <!-- JS generated by theme -->  <!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ --><div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We gebruiken cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div> <!-- / Cookie Notice plugin --><script defer src="https://www.radiofreak.nl/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-cbd153af955db69e99d2f0a65371a81a.js"></script><script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[60073]");
                });</script></body></html>